

<!DOCTYPE html>
<html lang="es">



<head id="Head1"><meta charset="UTF-8" />

    <base href="https://www.diariodeburgos.es/" />

    
    <link href="/css/cssV5.css?20210201c" rel="stylesheet" type="text/css" media="all" />
    
    



    <link href="/css/Marcadores.css?20210201c" rel="stylesheet" type="text/css" media="all" />
    

    
    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
        <link href="/css/font-awesome.min.css" rel="stylesheet" type="text/css" media="all" />

    <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css" />
    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js"></script>
    <script type="text/javascript">(function (a) { (jQuery.browser = jQuery.browser || {}).mobile = /(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a) || /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0, 4)) })(navigator.userAgent || navigator.vendor || window.opera);</script>
    <title>
	Fukushima: año 10 | Noticias Diario de Burgos
</title>

    <link rel="shortcut icon" type="image/png" href="/entorno/favicon/DB_APPICON_BLANCO.png" />
    <link rel="apple-touch-icon" href="/entorno/favicon/DB_APPICON_BLANCO.png" />
    <link rel="apple-touch-icon-precomposed" href="/entorno/favicon/DB_APPICON_BLANCO.png" />
    <link rel="icon" type="image/x-icon" href="/entorno/favicon/DB_APPICON_BLANCO.png" />
    
    <link rel="icon" type="image/png" href="/entorno/favicon/DB_APPICON_BLANCO.png" />
    



    <link rel="amphtml" href="https://www.diariodeburgos.es/amp/noticia/zb4c51c66-b065-1c69-9a0f07e5809d7a7a/202103/fukushima-ano-10" />
<meta name="title" content="Fukushima: año 10" />
<meta name="description" content="Las heridas provocadas por el tsunami de 2011 siguen sin cicatrizar en una región que trata de resurgir de una devastación total" />
<meta name="keywords" content="Burgos, burgalés, burgalesa, Aranda de Duero, Miranda de Ebro, Briviesca, Salas de los Infantes, Lerma, Promecal, Grupo Promecal, diario, periódico, prensa, noticias, actualidad, provincia, vivir" />


<meta name="copyright" content="Diario de Burgos" />
<meta name="author" content="Diario de Burgos" />
<link rel="canonical" href="https://www.diariodeburgos.es/noticia/ZB4C51C66-B065-1C69-9A0F07E5809D7A7A/202103/fukushima-ano-10" />
<meta property="article:published_time" content="2021-03-08T14:37:00.0000000" />
<meta property="article:modified_time" content="2021-03-08T14:43:14.0000000" />


<meta property="og:site_name" content="Diario de Burgos" />
<meta property="og:title" content="Fukushima: año 10" />
<meta property="og:description" content="Las heridas provocadas por el tsunami de 2011 siguen sin cicatrizar en una región que trata de resurgir de una devastación total" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.diariodeburgos.es/noticia/ZB4C51C66-B065-1C69-9A0F07E5809D7A7A/202103/fukushima-ano-10" />
<meta property="og:image" content="https://i.promecal.es/IMG/2021/B4C51DEF-DC09-7C10-A695E73CA61EAAD4.JPG" />

<meta property="fb:app_id" content="601615020614268" />

    <meta property="og:locality" content="Burgos" />
    
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@diariodeburgos" />
<meta name="twitter:creator" content="@diariodeburgos" />
<meta name="twitter:domain" content="www.diariodeburgos.es" />
<meta name="twitter:title" content="Fukushima: año 10" />
<meta name="twitter:description" content="Las heridas provocadas por el tsunami de 2011 siguen sin cicatrizar en una región que trata de resurgir de una devastación total" />
<meta name="twitter:image" content="https://i.promecal.es/IMG/2021/B4C51DEF-DC09-7C10-A695E73CA61EAAD4.JPG" />
<meta http-equiv="Cache-Control" content="public" />
<meta http-equiv="pragma" content="no-cache" />


    <!-- meta para el ancho en moviles -->
    <meta name="apple-mobile-web-app-capable" content="yes" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="revisit-after" content="1 days" />
<meta name="robots" content="INDEX,FOLLOW,NOODP, max-snippet:160, max-image-preview:standard" />
<meta name="generator" content="Promecal News" />
<meta name="language" content="spanish" />
<meta name="distribution" content="global" />
<meta name="googlebot" content="noodp" />



    
    
    
    <script type="application/ld+json"> 
        {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "Diario de Burgos",
        "logo" : "diariodeburgos.es/entorno/cabeceras/cabeceraDB.png?20210201c",
        "url" : "diariodeburgos.es" ,
        "contactPoint": {
        "@type": "ContactPoint",
        
        "telephone":"947 26 83 75"},
        "address": {
            "@type": "PostalAddress",
            "addressLocality": "Burgos, España",
            "postalCode": "09006",
            "streetAddress": "Edificio PROMECAL Burgos, Avda. Castilla y León 62-64"},
        "sameAs" : [ "https://www.facebook.com/diariodeburgos" , "https://twitter.com/diariodeburgos" , "https://www.youtube.com/user/diariodeburgos" , "https://www.instagram.com/diariodeburgos_es/"],
        "memberOf": [{
          "@type": "Organization",
          "name": "Promecal",
          "logo" : "diariodeburgos.es/entorno/PromecalOnline.gif",
          "url" : "https://www.promecal.es/"
        }]
       }
    </script>
    <script type="application/ld+json"> 
       {
          "@context": "https://schema.org/",
          "@type": "WebSite",
          "name": "Diario de Burgos",
          "url": "diariodeburgos.es"
       }
    </script>
    
    

    
    
    
    
    <script src="/cmp/cmp_v2.js?20210201c"></script><link rel="stylesheet" href="/cmp/DB.css" />

    
    
    

    <script>
        var width = screen.width;
        var meta = document.createElement("meta");
        var head = document.getElementsByTagName("head")[0];
        if (width >= 600) {
            meta.setAttribute("name", "viewport");
            meta.setAttribute("content", "width=1024");
            head.appendChild(meta);
        } else if (width < 600 && width > 320) { // iPad in landscape mode
            // meta.setAttribute("name", "viewport");
            //meta.setAttribute("content", "width=900px");
            //head.appendChild(meta);
            meta.setAttribute("name", "viewport");
            meta.setAttribute("content", "width=device-width");
            head.appendChild(meta);
        }// else { // iphone4
        //    // meta.setAttribute("name", "viewport");
        //    //meta.setAttribute("content", "width=900px");
        //    //head.appendChild(meta);
        //    meta.setAttribute("name", "viewport");
        //    meta.setAttribute("content", "width=320px");
        //    head.appendChild(meta);
        //}
    </script>

    
    <script type="text/javascript">
        function getCookie(name) {
         const value = `; ${document.cookie}`;
         const parts = value.split(`; ${name}=`);
         if (parts.length === 2) return parts.pop().split(';').shift();
        }
        if(!getCookie('cmp_aceptado')){
	        document.cookie = 'euconsent-v2=;expires=Thu, 01 Oct 1990 15:33:55 GMT;domain=.www.diariodeburgos.es';
	        document.cookie = 'cmp_aceptado=true;expires=Thu, 01 Jan 2099 15:33:55 GMT;';
        }
    </script>

    

    

    
    
    
    
    


    

    <script type="text/javascript"></script>
<!-- ----- inicio SC ----- -->

<script src="https://s3.eu-central-1.amazonaws.com/sc-devel/Skins/SMCService.js"></script>


<script async='async' src='https://sc-devel.s3.eu-central-1.amazonaws.com/sc-tagmanager/sc_gpt_lstapc2.js'></script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script src="https://s3.eu-central-1.amazonaws.com/sc-devel/sc-tagmanager/promecal.js"></script>
<script src="https://cdn.smartclip-services.com/v1/Storage-a482323/smartclip-services/HeaderBidding/js/SmartclipConfig.js" async="async"></script>
<!-- ----- FIN SC ----- -->
<!-- <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> -->
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1017122/DB_Generico_FichaNoticia_300x250', [[300, 250], [300, 600]], 'DB_Generico_FichaNoticia_300x250').addService(googletag.pubads()).setCollapseEmptyDiv(true);
    googletag.enableServices();
  });
</script>



    
    <script src="https://cdn.jsdelivr.net/npm/lazyload@2.0.0-rc.2/lazyload.js"></script>
    



<link rel="stylesheet" href="/css/TinyBox.css" />
<script type="text/javascript" src="/js/tinybox.js"></script>
<script type="text/javascript" src="/js/imagesloaded.pkgd.min.js"></script>
<script type="text/javascript" src="/js/jquery.masonry.min.js"></script>


    

    <style type="text/css" >
        #ctl00_cph2Columnas_cbAvisoLegal{width:auto;}
        span.CheckAvisoLegal label{font-size: 0.7em;}
        span.CheckAvisoLegal input{width: auto;}
        .FormMultilinea{height:100px;}
        span.AvisoFormulario{display:block;text-align:center;font-size: 1.5em; color:brown;}
        div.jwplayer {width:100% !important;}
    </style>


 <script type="application/ld+json">
[
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.diariodeburgos.es%2fnoticia%2fZB4C51C66-B065-1C69-9A0F07E5809D7A7A%2f202103%2ffukushima-ano-10"
},
"headline": "Fukushima: año 10",
"articleSection": ["Actualidad", "Mundo", "Asia"],
"dateModified": "2021-03-08T14:43:14.0000000",
"datePublished": "2021-03-08T14:37:00.0000000",
"author": {
"@type": "Organization",
"@type": "Person",
"name": "M.R.Y. (SPC)"
},
"image": {
"@type": "ImageObject",
"about": "Fukushima: año 10",
"caption": "Más de 18.000 personas perdieron la vida tras lo ocurrido y cerca de 2.500 continúan desaparecidas una década después.",
"url": "https://i.promecal.es/IMG/2021/B4C51DEF-DC09-7C10-A695E73CA61EAAD4.JPG",
"thumbnail": "https://i.promecal.es/imgportada/2021/b4c51def-dc09-7c10-a695e73ca61eaad4.jpg"
},
"publisher": {
"@type": "NewsMediaOrganization",
"name": "Diario de Burgos",
"location": {
"@type": "PostalAddress",
"addressLocality": "Burgos",
"addressRegion": "Burgos",
"addressCountry": "España"
},
"logo": {
"@type": "ImageObject",
"url": "https://www.diariodeburgos.es/entorno/Cabeceras/CabeceraDB.png"
}
},
"description": "Las heridas provocadas por el tsunami de 2011 siguen sin cicatrizar en una región que trata de resurgir de una devastación total"
},
{
"@context": "https://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"name": "Actualidad",
"item": "https://www.diariodeburgos.es/Actualidad"
},
{
"@type": "ListItem",
"position": 2,
"name": "Mundo",
"item": "https://www.diariodeburgos.es/seccion/-/Mundo/Actualidad"
},
{
"@type": "ListItem",
"position": 3,
"name": "Asia",
"item": "https://www.diariodeburgos.es/seccion/Asia/Mundo/Actualidad"
}
]
}
]
</script>






    

    
<script src="https://www.google.com/recaptcha/api.js" async defer type="text/javascript" ></script>






    
    
    
    

    
    
    
    
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-749099-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag() { dataLayer.push(arguments); }
        gtag('js', new Date());

        gtag('config', 'UA-749099-1');
        gtag('config', 'UA-749099-30');
    </script>



    
    
    
    <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "21126624" });
        (function () {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=21126624&cv=2.0&cj=1" alt="" />
    </noscript>


    
    
    
    





    
    
    
</head>
<body>
    
    
    
    <form method="post" action="/noticia/ZB4C51C66-B065-1C69-9A0F07E5809D7A7A/202103/fukushima-ano-10" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="FcmFspdQJYkoErxJ8GYdP6wWFcf5fUz/LYxet8HIgn7/pYt65qdY3Keupx77MNNF0mCjBJlSLPfJgWYFKdfKHDIgeL1RZzz7Q88ZVRcXesw=" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="73404F1D" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="86/aVE/iPhBicdTsY0qAHSxAuakw1rHzDYgyg1cAHxxh5JbASwJmqEBcjTi81Gv2YVLInE/SlFMBYcaazyOB2ZxfPGQyJHXwLU6wTXvfcGbGUd2zLlKSr/WrfA7P2Hr8" />
        
        
        
        

        
        
        


        <div id="publi_sup">
            <div id="div_Banderola"></div>
            <div id="div_Mega_728x90" class="banner728x90">
                <div id='sc-top' class="sc-top">
	<script>
		googletag.cmd.push(function() {
			googletag.display('sc-top');
		});
	</script>
</div>
<!-- sc-oop-->
<div id='sc-oop' class="sc-oop">
	<script>
		googletag.cmd.push(function() {
			googletag.display('sc-oop');
		});
	</script>
</div>
            </div>
            

            
        </div>
        <div class="SaltoLinea"></div>


        
        
        
        <header>

            
            
            
            <div id="pEdicionesDigitales">
	
                <div id="Cabecera">
                    <div id="CabeceraFecha">
                        <time id="lblFecha" class="date-home" datetime="2021-03-08T15:15:01.3674815+01:00">lunes, 8 de marzo de 2021</time>
                    </div>
                    <div id="CabeceraIdentidad">
                        <div id="CabeceraLogo">
                            <div>
                                <a href="/.">
                                    <img src="/entorno/Cabeceras/CabeceraDB.png?20210201c" alt="Diario de Burgos" title="Diario de Burgos" /></a>
                            </div>
                        </div>


                        <div id="CabeceraLateral">
                            <div id="CabeceraEltiempo">
                                <a href="/tiempo" class="spanTiempoCabeceraServicios">
                                    <img class="imagenTiempoCabeceraServicios" src="entorno/tiempo/15.png" alt="Muy nuboso" title="Muy nuboso"> <span>5&deg;</span>
</a>
                            </div>
                            <div id="CabeceraSuscribete">
                                <a id="hlEnlaceKiosko" title="Suscríbete" href="http://www.suscripciones.promecal.es/DIARIODEBURGOS" target="_blank">Suscríbete</a>
                            </div>

                            <div class="MenuMovil">
                                <span class="slide-menu-open"><i class=" fa fa-bars" aria-hidden="true" style="padding-top: 20px;"></i></span>
                                <div class="side-menu-overlay" style="width: 0px; opacity: 0;"></div>
                                <div class="side-menu-wrapper">
                                    <a href="#" class="menu-close">&times;</a>
                                    <nav>
                                        <nav><ul><li><a href="/Local">Burgos</a></li><li><a href="/Provincia">Provincia</a></li><li><a href="/seccion/Castilla+y+León">Región</a></li><li><a href="/Nacional">España</a></li><li><a href="/Mundo">Mundo</a></li><li><a href="/Deportes">Deportes</a></li><li><a href="/Opinion">Opinión</a></li><li><a href="/puntoyaparte">Punto y aparte</a></li><li><a href="/galerias">Galerías</a></li><li><a href="/tiempo">El Tiempo</a></li><li><a href="http://kiosko.diariodeburgos.es/inicio" target="_blank">Kiosko</a></li><li><a href="http://suscripciones.promecal.es/DIARIODEBURGOS" target="_blank">Suscríbete</a></li></ul></nav>
                                    </nav>
                                </div>

                            </div>

                        </div>
                    </div>

                    <nav id="CabeceraSubmenu">
                        <ul><li><a href="/Local">Burgos</a></li><li><a href="/Provincia">Provincia</a></li><li><a href="/seccion/Castilla+y+León">Región</a></li><li><a href="/Nacional">España</a></li><li><a href="/Mundo">Mundo</a></li><li><a href="/Deportes">Deportes</a></li><li><a href="/Opinion">Opinión</a></li><li><a href="/puntoyaparte">Punto y aparte</a></li><li><a href="/galerias">Galerías</a></li></ul>
                    </nav>

                </div>

                
                <div id="CabeceraScroll">
                    <div>
                        <div>
                            <div class="CabeceraScrollMenu">
                                <span class="slide-menu-open"><i class=" fa fa-bars" aria-hidden="true" style="padding-top: 20px;"></i></span>
                                <div class="side-menu-overlay" style="width: 0px; opacity: 0;"></div>
                                <div class="side-menu-wrapper">
                                    <a href="#" class="menu-close">&times;</a>
                                    <nav><ul><li><a href="/Local">Burgos</a></li><li><a href="/Provincia">Provincia</a></li><li><a href="/seccion/Castilla+y+León">Región</a></li><li><a href="/Nacional">España</a></li><li><a href="/Mundo">Mundo</a></li><li><a href="/Deportes">Deportes</a></li><li><a href="/Opinion">Opinión</a></li><li><a href="/puntoyaparte">Punto y aparte</a></li><li><a href="/galerias">Galerías</a></li><li><a href="/tiempo">El Tiempo</a></li><li><a href="http://kiosko.diariodeburgos.es/inicio" target="_blank">Kiosko</a></li><li><a href="http://suscripciones.promecal.es/DIARIODEBURGOS" target="_blank">Suscríbete</a></li></ul></nav>
                                </div>

                            </div>
                            <a href="/.">
                                <img src="/entorno/Cabeceras/CabeceraDBblanca.png?20210201c" alt="Diario de Burgos" title="Diario de Burgos" /></a>
                        </div>


                        <div class="CabeceraScrollFecha">
                            <time id="lblFechaScroll" class="date-home" datetime="2021-03-08T15:15:01.3674815+01:00">8 de marzo de 2021</time>
                        </div>
                    </div>

                </div>
                

                <script language="javascript" type="text/javascript">
                    var slidebar_width = 290; //slidebar width + padding size
                    var slide_bar = $(".side-menu-wrapper"); //slidebar
                    var slide_open_btn = $(".slide-menu-open"); //slidebar close btn
                    var slide_close_btn = $(".menu-close"); //slidebar close btn
                    var overlay = $(".side-menu-overlay"); //slidebar close btn
                    slide_open_btn.click(function (e) {
                        e.preventDefault();
                        slide_bar.css({ "left": "0px" }); //change to "right" for right positioned menu
                        overlay.css({ "opacity": "1", "width": "100%" });
                    });

                    slide_close_btn.click(function (e) {
                        e.preventDefault();
                        slide_bar.css({ "left": "-" + slidebar_width + "px" }); //change to "right" for right positioned menu
                        overlay.css({ "opacity": "0", "width": "0" });
                    });

                </script>
            
</div>

            
            
            
            

            
            
            
            

            

            
            
            
        </header>




        
        
        
        <main>
            <div id="divContenidos" class="estContenidos">
                

                

                

                <div id="div3Columnas" class="est3Columnas">
                    
        
    
        <div id='sc-brandday' class='sc-brandday'  style="width: 100%; height: auto; position: relative;"><script>googletag.cmd.push(function() { googletag.display('sc-brandday'); });</script></div>
    

<article>



  
<div class="3ColActualidadMundoAsia">







    <header id="cph3Columnas_pTitularNoticia" class="BloqueTitularNoticia">

             <div class="Seccion"><span id="cph3Columnas_lblSeccion"><a href="/seccion/Asia/Mundo/Actualidad">Asia</a></span></div>
             <h1>Fukushima: año 10</h1>
             <div class="Firma">
                  <address id="cph3Columnas_lblFirma">M.R.Y. (SPC)</address> - <time id="cph3Columnas_lblFecha" pubdate="pubdate" class="date-home" datetime="2021-03-08T14:37:00.0000000">lunes, 8 de marzo de 2021</time>
            </div>
        <div id="cph3Columnas_pTitularInterior" class="Titular">
	
         
         <h2 class="Subtitulo">Las heridas provocadas por el tsunami de 2011 siguen sin cicatrizar en una región que trata de resurgir de una devastación total</h2>

         
         <figure id="cph3Columnas_dImagenPrincipal" class="ImagenPrincipal">
         <img id="cph3Columnas_imgPrincipal" title="Más de 18.000 personas perdieron la vida tras lo ocurrido y cerca de 2.500 continúan desaparecidas una década después. " class="Horizontal lazyload" data-src="https://i.promecal.es/IMG/2021/B4C51DEF-DC09-7C10-A695E73CA61EAAD4.JPG" />
           <figcaption id="cph3Columnas_dImagenPrincipalFirma" class="Firma Horizontal">
             Más de 18.000 personas perdieron la vida tras lo ocurrido y cerca de 2.500 continúan desaparecidas una década después. </figcaption>
         </figure>
        
            

         
         

            
         

         
         


         
	
</div>

    </header> 


</div>


<div class="3Col" >


  
<div id="div2Columnas" class="est2Columnas">
        
        <div id="fb-root"></div>
        <script>            (function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=116151218426594";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>   




  
    <div id="articulo" class="2ColActualidadMundoAsia">
    <div class="CabeceraActualidadMundoAsia"></div> 

        

        
    <input type="hidden" name="ctl00$cph3Columnas$hfClave" id="cph3Columnas_hfClave" value="ZB4C51C66-B065-1C69-9A0F07E5809D7A7A" />




  

                                 

    <script type="text/javascript">
 var r=Math.round(Math.random()*1e8);var s=document.createElement("script");
 var t = "//des.smartclip.net/ads?type=dyn&plc=88935&sz=400x320&elementId=mydiv&rnd=" + r;
 s.type="text/javascript";s.src=t;document.body.appendChild(s);
</script>
 <div id="mydiv" style="margin:1em 0;"></div>






  
	<div class="CuerpoNoticiaFicha">       

	
    <p></p>
  
    
    <span id="cph3Columnas_lblTextoNoticia"><p>Jap&oacute;n no volvi&oacute; a ser el mismo desde las 14,46 horas del 11 de marzo de 2011. Un terremoto de nueve grados de magnitud azot&oacute; el noreste de Tokio. Pero no era un se&iacute;smo m&aacute;s. Aquel temblor era solo el preludio de la tragedia. El Centro de Alerta de Tsunamis del Pac&iacute;fico emiti&oacute; una alerta para el oc&eacute;ano Pac&iacute;fico, desde el pa&iacute;s nip&oacute;n hasta EEUU, previendo un maremoto con olas que llegasen a los 10 metros. Pero apenas una hora despu&eacute;s lleg&oacute; el terror. Solo era el principio de una cat&aacute;strofe natural que dej&oacute; m&aacute;s de 18.000 muertos y desencaden&oacute; el desastre nuclear de Fukushima.</p><p>Las olas superaron las estimaciones, con hasta 20 metros de altura, golpeando la costa japonesa, barriendo con todo lo que encontraban a su paso, colapsando los edificios y cortando carreteras y camino. Pero, sobre todo, llev&aacute;ndose miles de vidas por delante, obligando a m&aacute;s de 800.000 personas a huir del lugar inmediatamente.</p><p>La virulencia del terremoto y el posterior tsunami llev&oacute; a declarar un estado de emergencia para las plantas nucleares de Sendai y Fukushima Daiichi, la m&aacute;s afectada por los temblores, que cortaron la energ&iacute;a el&eacute;ctrica de la central y cuyos generadores de respaldo fueron desactivados por el tsunami. Varias r&eacute;plicas despu&eacute;s y pocas horas m&aacute;s tarde, la alerta se elev&oacute;. La radiaci&oacute;n cerca de la puerta principal del recinto era ocho veces mayor que el normal y los sistemas de refrigeraci&oacute;n dejaron de funcionar. Se destruyeron los generadores de emergencia y la p&eacute;rdida accidental de refrigerante dio lugar a tres fusiones nucleares, tres explosiones de hidr&oacute;geno y una contaminaci&oacute;n sin precedentes en las aguas del oc&eacute;ano Pac&iacute;fico y en el aire, lo que oblig&oacute; a evacuar a toda la poblaci&oacute;n en un radio de 30 kil&oacute;metros. Era el inicio de una crisis sin precedentes, solo superada por el accidente en la central nuclear de Chern&oacute;bil, en 1986.</p><p><span class="GaleriaNoticiaFoto" id="divImgNoticia1" style="cursor:pointer;cursor:hand"><img class="lazyload" data-src="https://i.promecal.es/IMG/2021/B4C58974-A9AB-DBAF-0AFADB4B1243D6DC.JPG"  alt="Fukushima: año 10" border="0"><span class="GaleriaNoticiaFotoPie">Fukushima: año 10 - Foto: Â© Ho New / Reuters</span></span>Una d&eacute;cada despu&eacute;s, Jap&oacute;n no ha recuperado la normalidad y la prefectura de Fukushima sigue intentando cerrar las heridas que a&uacute;n hoy siguen sangrando.</p><p>Los niveles de radiaci&oacute;n han ca&iacute;do con el paso del tiempo, pero persiste en varias zonas cercanas a la planta de Fukushima Daichi, que se mantiene cerrada desde entonces. La flora y la fauna, que desaparecieron casi por completo, se van recuperando poco a poco y los pueblos que fueron vaciados est&aacute;n reabriendo lentamente. De hecho, todav&iacute;a hay m&aacute;s de 48.000 personas que, tras 10 a&ntilde;os, a&uacute;n no han podido regresar a sus hogares. Adem&aacute;s, la radiactividad emitida -m&aacute;s de 400 veces superior a la bomba de Hiroshima- desencaden&oacute; una multitud de casos de c&aacute;ncer de tiroides infantil, dejando a una generaci&oacute;n seriamente lastimada. Y varios empleados de la central han sufrido leucemia como consecuencia del accidente en la planta.</p><p>Y, seg&uacute;n lo expertos, el peligro sigue encerrado en los tanques de Fukushima Daiichi, donde persiste el debate de si es conveniente arrojar su contenido al oc&eacute;ano, a&uacute;n a riesgo de que pueda acabar llegando a tierra firme.&nbsp;</p><p><span class="GaleriaNoticiaFoto" id="divImgNoticia2" style="cursor:pointer;cursor:hand"><img class="lazyload" data-src="https://i.promecal.es/IMG/2021/B4C5D8D4-9155-3EAC-3043004843493D03.JPG"  alt="Fukushima: año 10" border="0"><span class="GaleriaNoticiaFotoPie">Fukushima: año 10</span></span>Este 11 de marzo, por segundo a&ntilde;o consecutivo, no se podr&aacute; rendir homenaje a las v&iacute;ctimas de aquella tragedia por culpa de una pandemia que mantiene en vilo al pa&iacute;s nip&oacute;n.&nbsp;</p><p>Jap&oacute;n trata de sacar m&uacute;sculo y mostrar una recuperaci&oacute;n que a&uacute;n no existe. El Gobierno insiste en que ya no existen peligros de radiaci&oacute;n y, por eso, ha planteado que Fukushima sea sede de la competici&oacute;n de b&eacute;isbol de los Juegos Ol&iacute;mpicos que, previsiblemente, se disputar&aacute;n este verano. Sin embargo, al &nbsp;menos un 15 por ciento de la regi&oacute;n sigue sin estar reconstruida y existen a&uacute;n muchas ciudades fantasma, donde &nbsp;contaminaci&oacute;n hace que sea imposible que puedan ser habitadas. Porque a&uacute;n queda mucho tiempo para curar todas las heridas.</p></p><p><figure class="GaleriaNoticiaFoto" id="divImgNoticia3" style="cursor:pointer;cursor:hand"><img src="https://i.promecal.es/IMG/2021/B4C62773-9ED4-EB95-A94F95D660C529F0.JPG"  alt="Fukushima: año 10" border="0"><figcaption class="GaleriaNoticiaFotoPie">Fukushima: año 10</figcaption></figure></p></span>

    </div>


</div>  
    
     




 



    
    
    






        </div>




  
        <div id="cph3Columnas_divLateral" class="estLateral">
        <div id="contenidoColumnaLateral">


    
    
    
    <aside>
    <div id="cph3Columnas_pColumnaRecursos" class="ColumnaRecursos">
	
       
    
       
                <div id="cph3Columnas_pRedesSociales">
		              
            	            <div class="Compartir">

                                    <div id="CompartirWhatsApp" class="CompartirRedes" style="display:none;visibility:hidden;">
                                        <a id="cph3Columnas_RSWhatsApp" data-action="share/whatsapp/share" href="whatsapp://send?text=https%3a%2f%2fwww.diariodeburgos.es%2fnoticia%2fZB4C51C66-B065-1C69-9A0F07E5809D7A7A%2f202103%2ffukushima-ano-10"><img src="/Entorno/Iconos/WhatsApp.png" alt="Compartir en Whatsapp"/></a>
                                        </div>

            	                   <div class="CompartirRedes">
                                     <a id="cph3Columnas_RSFacebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.diariodeburgos.es%2fnoticia%2fZB4C51C66-B065-1C69-9A0F07E5809D7A7A%2f202103%2ffukushima-ano-10" target="_blank"><img src="/Entorno/Iconos/facebook.png" alt="Compartir en Facebook"/></a>
                                 </div>
                                 <div class="CompartirRedes">
                                     <a id="cph3Columnas_RSTwitter" data-via="&lt;%= ED_Identificador_IdEdicion %>" data-lang="es" href="https://twitter.com/share?text=Fukushima%3a+a%c3%b1o+10&amp;via=diariodeburgos&amp;url=https%3a%2f%2fwww.diariodeburgos.es%2fnoticia%2fZB4C51C66-B065-1C69-9A0F07E5809D7A7A%2f202103%2ffukushima-ano-10&amp;original_referer=https%3a%2f%2fwww.diariodeburgos.es%2fnoticia%2fZB4C51C66-B065-1C69-9A0F07E5809D7A7A%2f202103%2ffukushima-ano-10" target="_blank"><img src="/Entorno/Iconos/Twitter.png" alt="Compartir en Twitter"/></a>
                                 </div>
                                 <div class="CompartirRedes">
                                     <a id="cph3Columnas_RSImprimir" onclick="window.print();"><img src="/Entorno/Iconos/Imprimir.png" /></a>
                                 </div>
                            </div>
               
	</div>
                <div class="SaltoLinea"></div>
   				
            
                
                   
                


                        
                                
                          
               

                   
                <!-- <li><a href="javascript:window.print();" title="Imprimir esta página"><img src="Entorno/Iconos/IcoImprimir.gif" alt="Imprime esta página" border="0" /></a></li>

                </ul>-->
        
                        
                 
    
</div>
    </aside>

    
    
    
<aside> 
    
</aside> 
            

    
    



    <script type="text/javascript">
var imgNoticia1 = "<a href='javascript:TINY.box.hide();' style='display:block;'><img src='entorno/bCerrar.gif' style='margin-bottom:5px;'></a><img src='https://i.promecal.es/IMG/2021/B4C58974-A9AB-DBAF-0AFADB4B1243D6DC.JPG'/><figcaption class='GaleriaNoticiaFotoPie'>Fukushima: año 10</figcaption>";
$('#divImgNoticia1').click(function(){TINY.box.show(imgNoticia1,0,0,0,1)});
var imgNoticia2 = "<a href='javascript:TINY.box.hide();' style='display:block;'><img src='entorno/bCerrar.gif' style='margin-bottom:5px;'></a><img src='https://i.promecal.es/IMG/2021/B4C5D8D4-9155-3EAC-3043004843493D03.JPG'/><figcaption class='GaleriaNoticiaFotoPie'>Fukushima: año 10</figcaption>";
$('#divImgNoticia2').click(function(){TINY.box.show(imgNoticia2,0,0,0,1)});
var imgNoticia3 = "<a href='javascript:TINY.box.hide();' style='display:block;'><img src='entorno/bCerrar.gif' style='margin-bottom:5px;'></a><img src='https://i.promecal.es/IMG/2021/B4C62773-9ED4-EB95-A94F95D660C529F0.JPG'/><figcaption class='GaleriaNoticiaFotoPie'>Fukushima: año 10</figcaption>";
$('#divImgNoticia3').click(function(){TINY.box.show(imgNoticia3,0,0,0,1)});
</script>



    
            
            
      

       
    
           
            

            <aside> 
            <div class="LateralModulo ">
<div class="PubliLateral"><div id="DB_Generico_FichaNoticia_300x250"><script>googletag.cmd.push(function() { googletag.display('DB_Generico_FichaNoticia_300x250'); });</script></div></div></div>
<div class="LateralModulo ">
<div class="PortadaDiario"><a href="https://diariodeburgos.promecal.es"><img src="https://www.diariodeburgos.es/Paginas/202103080006_01_DB_ICO.png" style="width:280px"></a></div>
</div>
<div class="LateralModulo ">
<div class="PubliLateral"><div id="DB_Generico_Roba_2_A"><script>googletag.cmd.push(function() { googletag.display('DB_Generico_Roba_2_A'); });</script></div></div></div>
<div class="LateralModulo ">
<div id="sc-mpu-top" class="sc-mpu-top">
<script>
googletag.cmd.push(function() { googletag.display('sc-mpu-top'); });
</script>
</div>


</div>
<div class="LateralModulo ">
<div class="PubliLateral"><div id="DB_Generico_BotonLateral_4_300x80"><script>googletag.cmd.push(function() { googletag.display('DB_Generico_BotonLateral_4_300x80'); });</script></div></div></div>

            </aside> 





</div>
        </div> 
</div> 
    <br class="clear"/>
</article>

    <div class="NoticiasMasVistas"><hr/><h3>Las más vistas</h3><article><a href = "/Noticia/Z8A4A5C5C-BAC5-205F-7AC90328FA0FE2AD/202103/China-a-EEUU%3a-%22Dejen-de-interferir-en-otros-pa%c3%adses%22"><div style = "background-image: url('https://i.promecal.es/imagenes/2021/8A4A5D3B-ABD9-A788-7CAD677B063F8411.JPG');"></div></a><a href = "/seccion/Actualidad/Mundo/Actualidad" Class="Antetitulo">Actualidad</a><h3><a href = "/Noticia/Z8A4A5C5C-BAC5-205F-7AC90328FA0FE2AD/202103/China-a-EEUU%3a-%22Dejen-de-interferir-en-otros-pa%c3%adses%22">China a EEUU: "Dejen de interferir en otros países"</a></h3></a></article><article><a href = "/Noticia/Z8C627604-DC30-637A-A47E8B7225BA533E/202103/Al-menos-17-muertos-por-varias-explosiones-en-Guinea-Ecuatorial"><div style = "background-image: url('https://i.promecal.es/imagenes/2021/8D449331-0CB7-33FD-BCA604E80AE9FB44.JPG');"></div></a><a href = "/seccion/África/Mundo/Actualidad" Class="Antetitulo">África</a><h3><a href = "/Noticia/Z8C627604-DC30-637A-A47E8B7225BA533E/202103/Al-menos-17-muertos-por-varias-explosiones-en-Guinea-Ecuatorial">Al menos 17 muertos por varias explosiones en Guinea Ecuatorial</a></h3></a></article><article><a href = "/Noticia/Z82C098E5-D855-EF73-F215C5BF5BC119E6/202103/EEUU-facilitar%c3%a1-la-oportunidad-de-voto"><div style = "background-image: url('https://i.promecal.es/imagenes/2021/82C09A2A-DB27-AC03-A3BCA63E81541AF8.JPG');"></div></a><a href = "/seccion/EEUU/Mundo/Actualidad" Class="Antetitulo">EEUU</a><h3><a href = "/Noticia/Z82C098E5-D855-EF73-F215C5BF5BC119E6/202103/EEUU-facilitar%c3%a1-la-oportunidad-de-voto">EEUU facilitará la oportunidad de voto</a></h3></a></article><article><a href = "/Noticia/Z7D36261E-9817-7369-799A88A9E57B03B1/202103/La-pandemia-deja-437.000-positivos-globales-en-el-%c3%baltimo-d%c3%ada"><div style = "background-image: url('https://i.promecal.es/imagenes/2021/7D362BF2-CF2A-A3F6-D585F44C3B55960A.JPG');"></div></a><a href = "/seccion/Crisis Covid-19/Mundo/Actualidad" Class="Antetitulo">Crisis Covid-19</a><h3><a href = "/Noticia/Z7D36261E-9817-7369-799A88A9E57B03B1/202103/La-pandemia-deja-437.000-positivos-globales-en-el-%c3%baltimo-d%c3%ada">La pandemia deja 437.000 positivos globales en el último día</a></h3></a></article></div>




    



        

                </div>
            </div>
        </main>


        
        
        
        <footer>
            <div id="divBase" class="estBase">
                <div id="PrimerBloquePie">
                    <a href="https://www.sumandocomunicacion.es/" title="Sumando Comunicacion" target="_top">
                        <img src="entorno/LogoSumando.png" alt="Sumando Comunicacion" /></a>
                </div>

                <div id="SegundoBloquePie">
                    <div class="TextoSegundoBloquePie">
                        <div class="EnlacesPie">
                            <ul>
                                <li><a href="http://kiosko.diariodeburgos.es/" target="_blank">Kiosko</a></li><li><a href="http://suscripciones.promecal.es/DIARIODEBURGOS" target="_blank">Suscríbete</a></li><li><a href="/Contacto">Contacto</a></li><li><a href="/listadoRSS">RSS</a></li><li><a href="Politica/AvisoLegal">Aviso Legal</a></li>
<li><a href="Politica/contratacion">Condiciones Generales de contratación</a></li>
<li><a href="Politica/cookies">Política de Cookies</a></li>
<li><a href="Politica/Privacidad">Política de Privacidad</a></li>

                            </ul>
                        </div>

                        <div class="EnlacesPie RedesSocialesPie">
                            <ul><li><a href="https://www.facebook.com/diariodeburgos" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/diariodeburgos" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/user/diariodeburgos" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://www.instagram.com/diariodeburgos_es/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="/listadoRSS"><i class="fa fa-rss"></i></a></li></ul>
                        </div>

                        Diario de Burgos
                        se basa en el Sistema de Gestión de Contenido desarrollado por <a href="//www.escrol.es" target="_top" title="Estudio de diseño gráfico y comunicación">Escrol</a>

                        <div id="pOJD">
	
                            <div style="margin-top: 10px;">
                                Auditado por
                                <img src="/entorno/iconos/LogoOJD50.png" style="vertical-align: -50%; padding: 0 10px;" alt="Logo OJD" />
                            </div>
                        
</div>


                    </div>
                </div>

                <div id="TercerBloquePie">
                    <div id="FaldonTercerBloquePie">
                        <div class="TituloTercerBloquePie">
                            &gt; Otras webs del <a href="GrupoPromecal.aspx" title="Grupo Promecal" style="color:White;">Grupo Promecal</a>
                        </div>
                    </div>

                    <div class="EmpresasPie">
                        <ul><li><a href="https://www.diariodeavila.es/" target="_blank">Diario de Ávila</a></li><li><a href="https://www.diariodeburgos.es/" target="_blank">Diario de Burgos</a></li><li><a href="https://www.diariopalentino.es/" target="_blank">Diario Palentino</a></li><li><a href="https://www.eldiasegovia.es/" target="_blank">El Dia de Segovia</a></li><li><a href="https://www.eldiasoria.es/" target="_blank">El Dia de Soria</a></li><li><a href="https://www.eldiadevalladolid.com/" target="_blank">El Día de Valladolid</a></li><li><a href="https://www.eldiadelarioja.es/" target="_blank">El Día de la Rioja</a></li><li><a href="https://www.latribunadealbacete.es/" target="_blank">La Tribuna de Albacete</a></li><li><a href="https://www.latribunadeciudadreal.es/" target="_blank">La Tribuna de Ciudad Real</a></li><li><a href="https://www.latribunadecuenca.es/" target="_blank">La Tribuna de Cuenca</a></li><li><a href="https://www.latribunadeguadalajara.es/" target="_blank">La Tribuna de Guadalajara</a></li><li><a href="https://www.latribunadetalavera.es/" target="_blank">La Tribuna de Talavera</a></li><li><a href="https://www.latribunadetoledo.es/" target="_blank">La Tribuna de Toledo</a></li><li><a href="https://www.cyltv.es/" target="_blank">CyLTV</a></li><li><a href="https://www.navarratelevision.es" target="_blank">Navarra Televisión</a></li><li><a href="https://www.7rioja.tv/" target="_blank">7 La Rioja</a></li></ul>
                    </div>
                </div>

                
            </div>

            
        </footer>


        
        
        
    </form>



    



            <script type="text/javascript">
$(document).ready(function () {
setTimeout(function() {

}, 200);
});
</script>


    
    <script>
    
        $( document ).ready(function() {
            if ($(window).width() > 550) {
                $(window).scroll(function () {
                    posicionarLateral();
                });
            }
            else {
                $(window).scroll(function () {
                    posicionarBarraRRSS();
                });
                
            }
        });
        
        
        function posicionarLateral()
        {
            if( ($(window). scrollTop() + 20) > $(".estLateral").offset().top && $(".CuerpoNoticiaFicha").height() > $(".estLateral").height()){
                 var maxTop =  $(".NoticiasMasVistas").offset().top - $("#contenidoColumnaLateral").height();
                 if($(window).scrollTop() > (maxTop - 50)){
                     $("#contenidoColumnaLateral").css("position", "absolute");
                     $("#contenidoColumnaLateral").css("top", (maxTop -50) + "px");}
                 else
                 {
                     $("#contenidoColumnaLateral").css("position", "fixed");
                     $("#contenidoColumnaLateral").css("top", "25px");
                 }
            }
            else{
                 $("#contenidoColumnaLateral").css("position", "inherit");
                 $("#contenidoColumnaLateral").css("top", "0");
            }
        }

        
        lazyload();

        function posicionarBarraRRSS(){
            if ($(window).scrollTop() >= ($("#CabeceraLogo").offset().top + $("#CabeceraLogo").innerHeight() )) {$("div.Compartir").css("display", "inherit");}
            else {$("div.Compartir").css("display", "none");}
        }
    </script>
    
    
        <script type="text/javascript">
            $( document ).ready(function() {
            if (navigator.userAgent.match(/iPhone|Android/i)) {
                $("#CompartirWhatsApp").css("display", "inline");
                $("#CompartirWhatsApp").css("visibility", "visible");
                $("#CompartirWhatsApp2").css("display", "block");
                $("#CompartirWhatsApp2").css("visibility", "visible");
               }
            });
            
        </script>




    <script>document.addEventListener("DOMContentLoaded", function () {
            let lazyImages = [].slice.call(document.querySelectorAll("img.lazy"));
            let active = false;

            const lazyLoad = function () {
                if (active === false) {
                    active = true;

                    setTimeout(function () {
                        lazyImages.forEach(function (lazyImage) {
                            if (lazyImage.getBoundingClientRect().top <= window.innerHeight && lazyImage.getBoundingClientRect().bottom >= 0 && getComputedStyle(lazyImage).display !== "none") {
                                lazyImage.src = lazyImage.dataset.src;
                                lazyImage.srcset = lazyImage.dataset.srcset;
                                lazyImage.classList.remove("lazy");

                                lazyImages = lazyImages.filter(function (image) {
                                    return image !== lazyImage;
                                });

                                if (lazyImages.length === 0) {
                                    document.removeEventListener("scroll", lazyLoad);
                                    window.removeEventListener("resize", lazyLoad);
                                    window.removeEventListener("orientationchange", lazyLoad);
                                }
                            }
                        });

                        active = false;
                    }, 200);
                }
            };

            document.addEventListener("scroll", lazyLoad);
            window.addEventListener("resize", lazyLoad);
            window.addEventListener("orientationchange", lazyLoad);
        });
        //# sourceURL=pen.js

        $(window).scroll(function () { posicionarCabeceraScroll(); });

        function posicionarCabeceraScroll() {
            if ($(window).scrollTop() >= ($("#CabeceraLogo").offset().top + $("#CabeceraLogo").innerHeight())) { $("#CabeceraScroll").css("display", "inherit"); }
            else { $("#CabeceraScroll").css("display", "none"); }
        }

    </script>

</body>
</html>
