

<!DOCTYPE html>
<html lang="es">



<head id="Head1"><meta charset="UTF-8" />

    <base href="https://www.diariodeburgos.es/" />

    
    
    <link rel="preload" as="style" href="/css/cssV5.css?20210526" type="text/css" media="all" />
    <link rel="preload" as="style" href="/css/font-awesome.min.css" type="text/css" media="all" />
    <link rel="preload" as="script" type="text/javascript" href="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" />


    <link rel="preload" as="style" href="/css/Marcadores.css?20210526" type="text/css" media="all" />
    <link rel="preload" as="style" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css" /><link rel="preload" as="script" type="text/javascript" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js" />
    <link rel="stylesheet" href="/css/cssV5.css?20210526" type="text/css" media="all" />
    <link href="/css/font-awesome.min.css" rel="stylesheet" type="text/css" media="all" />

    
    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
    


    <link href="/css/Marcadores.css?20210526" rel="stylesheet" type="text/css" media="all" />
    <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css" />

    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js"></script>
    <script type="text/javascript">(function (a) { (jQuery.browser = jQuery.browser || {}).mobile = /(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a) || /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0, 4)) })(navigator.userAgent || navigator.vendor || window.opera);</script>
    
    
    
    <title>
	Los cámpings de Burgos y provincia prevén llenar en verano por la alta demanda de naturaleza
</title>

    <link rel="shortcut icon" type="image/png" href="/entorno/favicon/DB_APPICON_BLANCO.png" />
    <link rel="apple-touch-icon" href="/entorno/favicon/DB_APPICON_BLANCO.png" />
    <link rel="apple-touch-icon-precomposed" href="/entorno/favicon/DB_APPICON_BLANCO.png" />
    <link rel="icon" type="image/x-icon" href="/entorno/favicon/DB_APPICON_BLANCO.png" />
    
    <link rel="icon" type="image/png" href="/entorno/favicon/DB_APPICON_BLANCO.png" />
    



    <link rel="amphtml" href="https://www.diariodeburgos.es/amp/noticia/zaee3ac06-f608-886b-8d78b9574cf8ecac/202106/los-campings-de-burgos-y-provincia-preven-llenar-en-verano" />
<meta name="title" content="Los cámpings de Burgos y provincia prevén llenar en verano por la alta demanda de naturaleza" />
<meta name="description" content="Aumenta la demanda de turismo de naturaleza. Los gestores de estas instalaciones destacan la presencia cada vez mayor de los clientes nacionales, pero lamentan que este año tampoco lleguen demasiados turistas extranjeros" />
<meta name="keywords" content="Burgos, burgalés, burgalesa, Aranda de Duero, Miranda de Ebro, Briviesca, Salas de los Infantes, Lerma, Promecal, Grupo Promecal, diario, periódico, prensa, noticias, actualidad, provincia, vivir" />


<meta name="copyright" content="Diario de Burgos" />
<meta name="author" content="Diario de Burgos" />
<link rel="canonical" href="https://www.diariodeburgos.es/noticia/ZAEE3AC06-F608-886B-8D78B9574CF8ECAC/202106/los-campings-de-burgos-y-provincia-preven-llenar-en-verano" />
<meta property="article:published_time" content="2021-06-16T05:00:00.0000000" />
<meta property="article:modified_time" content="2021-06-16T05:00:00.0000000" />


<meta property="og:site_name" content="Diario de Burgos" />
<meta property="og:title" content="Los cámpings de Burgos y provincia prevén llenar en verano" />
<meta property="og:description" content="Aumenta la demanda de turismo de naturaleza. Los gestores de estas instalaciones destacan la presencia cada vez mayor de los clientes nacionales, pero lamentan que este año tampoco lleguen demasiados turistas extranjeros" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.diariodeburgos.es/noticia/ZAEE3AC06-F608-886B-8D78B9574CF8ECAC/202106/los-campings-de-burgos-y-provincia-preven-llenar-en-verano" />
<meta property="og:image" content="https://i.promecal.es/IMG/2021/AEE3ADC3-A40D-52BE-A556186F1C41AD4E.JPG" />

<meta property="fb:app_id" content="601615020614268" />

    <meta property="og:locality" content="Burgos" />
    
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@diariodeburgos" />
<meta name="twitter:creator" content="@diariodeburgos" />
<meta name="twitter:domain" content="www.diariodeburgos.es" />
<meta name="twitter:title" content="Los cámpings de Burgos y provincia prevén llenar en verano" />
<meta name="twitter:description" content="Aumenta la demanda de turismo de naturaleza. Los gestores de estas instalaciones destacan la presencia cada vez mayor de los clientes nacionales, pero lamentan que este año tampoco lleguen demasiados turistas extranjeros" />
<meta name="twitter:image" content="https://i.promecal.es/IMG/2021/AEE3ADC3-A40D-52BE-A556186F1C41AD4E.JPG" />
<meta http-equiv="Cache-Control" content="public" />
<meta http-equiv="pragma" content="no-cache" />


    <!-- meta para el ancho en moviles -->
    <meta name="apple-mobile-web-app-capable" content="yes" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="revisit-after" content="1 days" />
<meta name="robots" content="INDEX,FOLLOW,NOODP, max-snippet:160, max-image-preview:standard" />
<meta name="generator" content="Promecal News" />
<meta name="language" content="spanish" />
<meta name="distribution" content="global" />
<meta name="googlebot" content="noodp" />



    
    
    
    <script type="application/ld+json"> 
        {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "Diario de Burgos",
        "logo" : "diariodeburgos.es/entorno/cabeceras/cabeceraDB.png?20210526",
        "url" : "diariodeburgos.es" ,
        "contactPoint": {
        "@type": "ContactPoint",
        
        "telephone":"947 26 83 75"},
        "address": {
            "@type": "PostalAddress",
            "addressLocality": "Burgos, España",
            "postalCode": "09006",
            "streetAddress": "Edificio PROMECAL Burgos, Avda. Castilla y León 62-64"},
        "sameAs" : [ "https://www.facebook.com/diariodeburgos" , "https://twitter.com/diariodeburgos" , "https://www.youtube.com/user/diariodeburgos" , "https://www.instagram.com/diariodeburgos_es/"],
        "memberOf": [{
          "@type": "Organization",
          "name": "Promecal",
          "logo" : "diariodeburgos.es/entorno/PromecalOnline.gif",
          "url" : "https://www.promecal.es/"
        }]
       }
    </script>
    <script type="application/ld+json"> 
       {
          "@context": "https://schema.org/",
          "@type": "WebSite",
          "name": "Diario de Burgos",
          "url": "diariodeburgos.es"
       }
    </script>
    
    

    
    
    
    <script src="/cmp/cmp_v2.js?20210526"></script><link rel="stylesheet" href="/cmp/DB.css" />

    
    
    

    <script>
        var width = screen.width;
        var meta = document.createElement("meta");
        var head = document.getElementsByTagName("head")[0];
        if (width >= 600) {
            meta.setAttribute("name", "viewport");
            meta.setAttribute("content", "width=1024");
            head.appendChild(meta);
        } else if (width < 600 && width > 320) { // iPad in landscape mode
            // meta.setAttribute("name", "viewport");
            //meta.setAttribute("content", "width=900px");
            //head.appendChild(meta);
            meta.setAttribute("name", "viewport");
            meta.setAttribute("content", "width=device-width");
            head.appendChild(meta);
        }// else { // iphone4
        //    // meta.setAttribute("name", "viewport");
        //    //meta.setAttribute("content", "width=900px");
        //    //head.appendChild(meta);
        //    meta.setAttribute("name", "viewport");
        //    meta.setAttribute("content", "width=320px");
        //    head.appendChild(meta);
        //}
    </script>

    
    

    

    

    
    
    
    
    


    

    <script type="text/javascript"></script>
<!-- ----- inicio SC ----- -->

<script src="https://s3.eu-central-1.amazonaws.com/sc-devel/Skins/SMCService.js"></script>


<script async='async' src='https://sc-devel.s3.eu-central-1.amazonaws.com/sc-tagmanager/sc_gpt_lstapc2.js'></script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script src="https://s3.eu-central-1.amazonaws.com/sc-devel/sc-tagmanager/promecal.js"></script>
<script src="https://cdn.smartclip-services.com/v1/Storage-a482323/smartclip-services/HeaderBidding/js/SmartclipConfig.js" async="async"></script>

<script src="https://sc-devel.s3.eu-central-1.amazonaws.com/sc-tagmanager/sc-ast-promecal.js"></script>
<!-- ----- FIN SC ----- -->
<!-- <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> -->
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1017122/DB_Generico_FichaNoticia_300x250', [[300, 250], [300, 600]], 'DB_Generico_FichaNoticia_300x250').addService(googletag.pubads()).setCollapseEmptyDiv(true);
    googletag.enableServices();
  });
</script>




    <link rel="preload" as="style" href="/css/TinyBox.css" />
    <link rel="preload" as="script" href="/js/tinybox.js"/>
    <link rel="preload" as="script" href="/js/imagesloaded.pkgd.min.js"/>
    <link rel="preload" as="script" href="/js/jquery.masonry.min.js"/>

    


    <link rel="preload" as="style" href="/css/TinyBox.css" />
    <link rel="stylesheet" href="/css/TinyBox.css" />
    <script type="text/javascript" src="/js/tinybox.js"></script>
    <script type="text/javascript" src="/js/imagesloaded.pkgd.min.js"></script>
    <script type="text/javascript" src="/js/jquery.masonry.min.js"></script>

    

    <style type="text/css" >
        #ctl00_cph2Columnas_cbAvisoLegal{width:auto;}
        span.CheckAvisoLegal label{font-size: 0.7em;}
        span.CheckAvisoLegal input{width: auto;}
        .FormMultilinea{height:100px;}
        span.AvisoFormulario{display:block;text-align:center;font-size: 1.5em; color:brown;}
        div.jwplayer {width:100% !important;}

    </style>


 <script type="application/ld+json">
[
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.diariodeburgos.es%2fnoticia%2fZAEE3AC06-F608-886B-8D78B9574CF8ECAC%2f202106%2flos-campings-de-burgos-y-provincia-preven-llenar-en-verano"
},
"headline": "Los cámpings de Burgos y provincia prevén llenar en verano",
"articleSection": ["Local","Burgos", "Vivir", "Turismo"],
"description": "Aumenta la demanda de turismo de naturaleza. Los gestores de estas instalaciones destacan la presencia cada vez mayor de los clientes nacionales, pero lamentan que este año tampoco lleguen demasiados turistas extranjeros",
"dateModified": "2021-06-16T05:00:00.0000000",
"datePublished": "2021-06-16T05:00:00.0000000",
"author": {
"@type": "Person",
"name": "I.P."
},
"image": {
"@type": "ImageObject",
"about": "Los cámpings de Burgos y provincia prevén llenar en verano",
"caption": "Los cámpings de Burgos y provincia prevén llenar en verano",
"author": {
"name": "Alberto Rodrigo"
},
"url": "https://i.promecal.es/IMG/2021/AEE3ADC3-A40D-52BE-A556186F1C41AD4E.JPG",
"thumbnail": "https://i.promecal.es/imgportada/2021/aee3adc3-a40d-52be-a556186f1c41ad4e.jpg"
},
"publisher": {
"@type": "NewsMediaOrganization",
"name": "Diario de Burgos",
"location": {
"@type": "PostalAddress",
"addressLocality": "Burgos",
"addressRegion": "Burgos",
"addressCountry": "España"
},
"logo": {
"@type": "ImageObject",
"url": "https://www.diariodeburgos.es/entorno/Cabeceras/CabeceraDB.png"
}
}
},
{
"@context": "https://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"name": "Local",
"item": "https://www.diariodeburgos.es/Local"
},
{
"@type": "ListItem",
"position": 2,
"name": "Vivir",
"item": "https://www.diariodeburgos.es/seccion/-/Vivir/Local"
},
{
"@type": "ListItem",
"position": 3,
"name": "Turismo",
"item": "https://www.diariodeburgos.es/seccion/Turismo/Vivir/Local"
}
]
}
]
</script>






    

    






    
    
    
    
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-749099-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag() { dataLayer.push(arguments); }
        gtag('js', new Date());

        gtag('config', 'UA-749099-1');
        
        gtag('config', 'UA-749099-30');
        
        
    </script>



    
    
    
    <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "21126624" });
        (function () {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=21126624&cv=2.0&cj=1" alt="" />
    </noscript>


    
    
    
    





    
    
    
</head>
<body>
    
    
    
    <form method="post" action="/noticia/ZAEE3AC06-F608-886B-8D78B9574CF8ECAC/202106/los-campings-de-burgos-y-provincia-preven-llenar-en-verano" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="ES5WUU/s2aIfbi+SBlAMIdpihr9vRoHV2pg0aUHzQHKcdCQSByhsYQ68/qmJjo3TNpmMB+8kgWeWGlblbJD+oNbTfa8aYH5PxiqsFbZKxLA=" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="73404F1D" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="3MxAPJIbj2Irpz66LMswo7Umv4NjEcLDeuNXxuSNi4k+2F00Yju9RZp5yaOSdqZIaPk3866Yr7xWFcZYXq91XBi1ebTWEHjB+1aD4sIsHzJzF0F6l7DF9nSIqn6eHSWF" />
        
        
        
        

        
        
        


        <div id="publi_sup">
            <div id="div_Banderola"></div>
            <div id="div_Mega_728x90" class="banner728x90">
                <div id='sc-top' class="sc-top">
	<script>
		googletag.cmd.push(function() {
			googletag.display('sc-top');
		});
	</script>
</div>
<!-- sc-oop-->
<div id='sc-oop' class="sc-oop">
	<script>
		googletag.cmd.push(function() {
			googletag.display('sc-oop');
		});
	</script>
</div>
            </div>
            

            
        </div>
        <div class="SaltoLinea"></div>


        
        
        
        <header>

            
            
            
            <div id="pEdicionesDigitales">
	
                <div id="Cabecera">
                    <div id="CabeceraFecha">
                        <time id="lblFecha" class="date-home" datetime="2021-06-16T06:04:29.6558156+02:00">mi&#233;rcoles, 16 de junio de 2021</time>
                    </div>
                    <div id="CabeceraIdentidad">
                        <div id="CabeceraLogo">
                            <div class="HideMobile">
                                <a href="/.">
                                    <img src="/entorno/Cabeceras/CabeceraDB.png?20210526" alt="Diario de Burgos" title="Diario de Burgos" /></a>
                            </div>
                            <div class="HideDesktop">
                                <a href="/.">
                                    <img src="/entorno/Cabeceras/CabeceraDBmovil.png?20210526" alt="Diario de Burgos" title="Diario de Burgos" /></a>
                            </div>
                        </div>


                        <div id="CabeceraLateral">
                            <div id="CabeceraEltiempo">
                                <a href="/tiempo" class="spanTiempoCabeceraServicios">
                                    <img class="imagenTiempoCabeceraServicios" src="entorno/tiempo/12n.png" alt="Poco nuboso" title="Poco nuboso"> <span>21&deg;</span>
</a>
                            </div>
                            <div id="CabeceraSuscribete">
                                <a id="hlEnlaceKiosko" title="Suscríbete" href="http://www.suscripciones.promecal.es/DIARIODEBURGOS" target="_blank">Suscríbete</a>
                            </div>

                            <div class="MenuMovil">
                                <span class="slide-menu-open"><i class=" fa fa-bars" aria-hidden="true" style="padding-top: 20px;"></i></span>
                                <div class="side-menu-overlay" style="width: 0px; opacity: 0;"></div>
                                <div class="side-menu-wrapper">
                                    <a href="#" class="menu-close">&times;</a>
                                    <nav>
                                        <nav><ul><li><a href="/Local">Burgos</a></li><li><a href="/Provincia">Provincia</a></li><li><a href="/region">Región</a></li><li><a href="/Nacional">España</a></li><li><a href="/Mundo">Mundo</a></li><li><a href="/Deportes">Deportes</a></li><li><a href="/Opinion">Opinión</a></li><li><a href="/puntoyaparte">Punto y aparte</a></li><li><a href="/galerias">Galerías</a></li><li><a href="/tiempo">El Tiempo</a></li><li><a href="http://kiosko.diariodeburgos.es/inicio" target="_blank">Kiosko</a></li><li><a href="http://suscripciones.promecal.es/DIARIODEBURGOS" target="_blank">Suscríbete</a></li></ul></nav>
                                    </nav>
                                </div>

                            </div>

                        </div>
                    </div>

                    <nav id="CabeceraSubmenu">
                        <ul><li><a href="/Local">Burgos</a></li><li><a href="/Provincia">Provincia</a></li><li><a href="/region">Región</a></li><li><a href="/Nacional">España</a></li><li><a href="/Mundo">Mundo</a></li><li><a href="/Deportes">Deportes</a></li><li><a href="/Opinion">Opinión</a></li><li><a href="/puntoyaparte">Punto y aparte</a></li><li><a href="/galerias">Galerías</a></li></ul>
                    </nav>

                </div>

                
                <div id="CabeceraScroll">
                    <div>
                        <div>
                            <div class="CabeceraScrollMenu">
                                <span class="slide-menu-open"><i class=" fa fa-bars" aria-hidden="true" style="padding-top: 20px;"></i></span>
                                <div class="side-menu-overlay" style="width: 0px; opacity: 0;"></div>
                                <div class="side-menu-wrapper">
                                    <a href="#" class="menu-close">&times;</a>
                                    <nav><ul><li><a href="/Local">Burgos</a></li><li><a href="/Provincia">Provincia</a></li><li><a href="/region">Región</a></li><li><a href="/Nacional">España</a></li><li><a href="/Mundo">Mundo</a></li><li><a href="/Deportes">Deportes</a></li><li><a href="/Opinion">Opinión</a></li><li><a href="/puntoyaparte">Punto y aparte</a></li><li><a href="/galerias">Galerías</a></li><li><a href="/tiempo">El Tiempo</a></li><li><a href="http://kiosko.diariodeburgos.es/inicio" target="_blank">Kiosko</a></li><li><a href="http://suscripciones.promecal.es/DIARIODEBURGOS" target="_blank">Suscríbete</a></li></ul></nav>
                                </div>

                            </div>
                            <a href="/.">
                                <img src="/entorno/Cabeceras/CabeceraDBblanca.png?20210526" alt="Diario de Burgos" title="Diario de Burgos" /></a>
                        </div>


                        <div class="CabeceraScrollFecha">
                            <time id="lblFechaScroll" class="date-home" datetime="2021-06-16T06:04:29.6558156+02:00">16 de junio de 2021</time>
                        </div>
                    </div>

                </div>
                

                <script language="javascript" type="text/javascript">
                    var slidebar_width = 290; //slidebar width + padding size
                    var slide_bar = $(".side-menu-wrapper"); //slidebar
                    var slide_open_btn = $(".slide-menu-open"); //slidebar close btn
                    var slide_close_btn = $(".menu-close"); //slidebar close btn
                    var overlay = $(".side-menu-overlay"); //slidebar close btn
                    slide_open_btn.click(function (e) {
                        e.preventDefault();
                        slide_bar.css({ "left": "0px" }); //change to "right" for right positioned menu
                        overlay.css({ "opacity": "1", "width": "100%" });
                    });

                    slide_close_btn.click(function (e) {
                        e.preventDefault();
                        slide_bar.css({ "left": "-" + slidebar_width + "px" }); //change to "right" for right positioned menu
                        overlay.css({ "opacity": "0", "width": "0" });
                    });

                </script>
            
</div>

            
            
            
            

            
            
            
            

            

            
            
            
        </header>




        
        
        
        <main>
            <div id="divContenidos" class="estContenidos">
                

                

                

                <div id="div3Columnas" class="est3Columnas">
                    
        
    
        <div id='sc-brandday' class='sc-brandday'  style="width: 100%; height: auto; position: relative;"><script>googletag.cmd.push(function() { googletag.display('sc-brandday'); });</script></div>
    

<article>



  
<div class="3ColLocalVivirTurismo">







    <header id="cph3Columnas_pTitularNoticia" class="BloqueTitularNoticia">

             <div class="Seccion"><span id="cph3Columnas_lblSeccion"><a href="/seccion/Turismo/Vivir/Local">Turismo</a></span></div>
             <h1>Los cámpings de Burgos y provincia prevén llenar en verano</h1>
             <div class="Firma">
                  <address id="cph3Columnas_lblFirma">I.P.</address> - <time id="cph3Columnas_lblFecha" pubdate="pubdate" class="date-home" datetime="2021-06-16T05:00:00.0000000">mi&#233;rcoles, 16 de junio de 2021</time>
            </div>
        <div id="cph3Columnas_pTitularInterior" class="Titular">
	
         
         <h2 class="Subtitulo">Aumenta la demanda de turismo de naturaleza. Los gestores de estas instalaciones destacan la presencia cada vez mayor de los clientes nacionales, pero lamentan que este año tampoco lleguen demasiados turistas extranjeros</h2>

         
         <figure id="cph3Columnas_dImagenPrincipal" class="ImagenPrincipal">
             <picture>
                 <source srcset="https://i.promecal.es/IMG/2021/AEE3ADC3-A40D-52BE-A556186F1C41AD4E.webp" type="image/webp"> <source srcset="https://i.promecal.es/IMG/2021/AEE3ADC3-A40D-52BE-A556186F1C41AD4E.JPG" type="image/jpeg">
                 <img id="cph3Columnas_imgPrincipal" title="Los cámpings de Burgos y provincia prevén llenar en verano - Foto: Alberto Rodrigo" class="Horizontal" width="1000" height="528" loading="lazy" src="https://i.promecal.es/IMG/2021/AEE3ADC3-A40D-52BE-A556186F1C41AD4E.JPG" />
             </picture>
             <figcaption id="cph3Columnas_dImagenPrincipalFirma" class="Firma Horizontal">
             Los cámpings de Burgos y provincia prevén llenar en verano - Foto: Alberto Rodrigo</figcaption>
             
         </figure>

        
            

         
         

         

         
         


         
	
</div>

    </header> 


</div>


<div class="3Col" >


  
<div id="div2Columnas" class="est2Columnas">
        
        <div id="fb-root"></div>
        <script>            (function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=116151218426594";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>   




  
    <div id="articulo" class="2ColLocalVivirTurismo">
    <div class="CabeceraLocalVivirTurismo"></div> 

        

        
    <input type="hidden" name="ctl00$cph3Columnas$hfClave" id="cph3Columnas_hfClave" value="ZAEE3AC06-F608-886B-8D78B9574CF8ECAC" />




  

                                 

    <script type="text/javascript">
 var r=Math.round(Math.random()*1e8);var s=document.createElement("script");
 var t = "//des.smartclip.net/ads?type=dyn&plc=88935&sz=400x320&elementId=mydiv&rnd=" + r;
 s.type="text/javascript";s.src=t;document.body.appendChild(s);
</script>
 <div id="mydiv" style="margin:1em 0;"></div>






  
	<div class="CuerpoNoticiaFicha">       

	
    <p></p>
  
    
    <span id="cph3Columnas_lblTextoNoticia"><p>Una treintena de c&aacute;mpings acogen en la provincia de Burgos a los cada vez m&aacute;s amantes de disfrutar de sus vacaciones en plena naturaleza, lejos de la masificaci&oacute;n de otros entornos y con la independencia que da disponer de instalaciones propias y de ocio al alcance de la mano. Tras un verano, el del pasado a&ntilde;o, con un nivel de ocupaci&oacute;n medio a consecuencia de la covid, los gestores de los c&aacute;mpings burgaleses, tanto los privados como los de titularidad municipal pero con gesti&oacute;n privada, se preparan para recobrar la normalidad de antes de la pandemia, aunque a una semana del comienzo del verano, en el sector se reparte el optimismo y la incertidumbre a partes iguales.</p><p>En todo caso, las expectativas son buenas, con moderaci&oacute;n, porque si bien la pandemia y el temor a los contagios parece que ha provocado que la gente cambie sus destinos vacaciones, con menos playa y m&aacute;s pueblo y turismo de naturaleza, lo cierto es que los due&ntilde;os de las instalaciones de la provincia no ven a&uacute;n demasiado entusiasmo, creen que hay miedo pese al avance de las vacunaciones y, sobre todo, pesa la ausencia de turismo internacional, brit&aacute;nico, fundamentalmente.</p><p><strong>(M&aacute;s informaci&oacute;n, en la edici&oacute;n de papel de hoy de Diario de Burgos)</strong></p></p></span>

    </div>


</div>  
    
     




 



    
    
    






        </div>




  
        <div id="cph3Columnas_divLateral" class="estLateral">
        <div id="contenidoColumnaLateral">


    
    
    
    <aside>
    <div id="cph3Columnas_pColumnaRecursos" class="ColumnaRecursos">
	
       
    
       
                <div id="cph3Columnas_pRedesSociales">
		              
            	            <div class="Compartir">

                                    <div id="CompartirWhatsApp" class="CompartirRedes" style="display:none;visibility:hidden;">
                                        <a id="cph3Columnas_RSWhatsApp" data-action="share/whatsapp/share" aria-label="compartir en Whatsapp" rel="noreferrer noopener" href="whatsapp://send?text=https%3a%2f%2fwww.diariodeburgos.es%2fnoticia%2fZAEE3AC06-F608-886B-8D78B9574CF8ECAC%2f202106%2flos-campings-de-burgos-y-provincia-preven-llenar-en-verano"><img loading="lazy" height="40" width="40" src="/Entorno/Iconos/WhatsApp.png" alt="Compartir en Whatsapp"/></a>
                                        </div>

            	                   <div class="CompartirRedes">
                                     <a id="cph3Columnas_RSFacebook" aria-label="compartir en Facebook" rel="noreferrer noopener" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.diariodeburgos.es%2fnoticia%2fZAEE3AC06-F608-886B-8D78B9574CF8ECAC%2f202106%2flos-campings-de-burgos-y-provincia-preven-llenar-en-verano" target="_blank"><img  loading="lazy"src="/Entorno/Iconos/facebook.png" height="40" width="40" alt="Compartir en Facebook"/></a>
                                 </div>
                                 <div class="CompartirRedes">
                                     <a id="cph3Columnas_RSTwitter" data-via="&lt;%= ED_Identificador_IdEdicion %>" data-lang="es" aria-label="compartir en Twitter" rel="noreferrer noopener" href="https://twitter.com/share?text=Los+c%c3%a1mpings+de+Burgos+y+provincia+prev%c3%a9n+llenar+en+verano&amp;via=diariodeburgos&amp;url=https%3a%2f%2fwww.diariodeburgos.es%2fnoticia%2fZAEE3AC06-F608-886B-8D78B9574CF8ECAC%2f202106%2flos-campings-de-burgos-y-provincia-preven-llenar-en-verano&amp;original_referer=https%3a%2f%2fwww.diariodeburgos.es%2fnoticia%2fZAEE3AC06-F608-886B-8D78B9574CF8ECAC%2f202106%2flos-campings-de-burgos-y-provincia-preven-llenar-en-verano" target="_blank"><img loading="lazy" height="40" width="40"  src="/Entorno/Iconos/Twitter.png" alt="Compartir en Twitter"/></a>
                                 </div>
                                 <div class="CompartirRedes">
                                     <a id="cph3Columnas_RSImprimir" onclick="window.print();"><img loading="lazy" height="40" width="40" alt="Imprimir" src="/Entorno/Iconos/Imprimir.png" /></a>
                                 </div>
                            </div>
               
	</div>
                <div class="SaltoLinea"></div>
   				
            
                
                   
                


                        
                                
                          
               

                   
                <!-- <li><a href="javascript:window.print();" title="Imprimir esta página"><img src="Entorno/Iconos/IcoImprimir.gif" alt="Imprime esta página" border="0" /></a></li>

                </ul>-->
        
                        
                 
    
</div>
    </aside>

    
    
    
<aside> 
    
</aside> 
            

    
    



    <script type="text/javascript">
</script>



    
            
            
      

       
    
           
            

            <aside> 
            <div class="LateralModulo ">
<div class="PubliLateral"><div id="DB_Generico_FichaNoticia_300x250"><script>googletag.cmd.push(function() { googletag.display('DB_Generico_FichaNoticia_300x250'); });</script></div></div></div>
<div class="LateralModulo ">
<div class="PortadaDiario"><a href="https://diariodeburgos.promecal.es"><img src="https://www.diariodeburgos.es/Paginas/202106160031_01_DB_ICO.png" loading="lazy" width="280" height="363" alt="Portada Diario de Burgos"></a></div>
</div>
<div class="LateralModulo ">
<div class="PubliLateral"><div id="DB_Generico_Roba_2_A"><script>googletag.cmd.push(function() { googletag.display('DB_Generico_Roba_2_A'); });</script></div></div></div>
<div class="LateralModulo ">
<div id="sc-mpu-top" class="sc-mpu-top">
<script>
googletag.cmd.push(function() { googletag.display('sc-mpu-top'); });
</script>
</div>


</div>
<div class="LateralModulo ">
<div class="PubliLateral"><div id="DB_Generico_BotonLateral_4_300x80"><script>googletag.cmd.push(function() { googletag.display('DB_Generico_BotonLateral_4_300x80'); });</script></div></div></div>

            </aside> 





</div>
        </div> 
</div> 
    <br class="clear"/>
</article>

    <div class="NoticiasMasVistas"><hr/><h3>Las más vistas</h3><article><a aria-label="Tres menores protegidos por riesgo de violencia vicaria" href = "/Noticia/ZA775B68E-B8E9-A9D1-279D446EA61A3E70/202106/Tres-menores-protegidos-por-riesgo-de-violencia-vicaria"><div><img loading="lazy" src="https://i.promecal.es/iconos/2021/A775B80B-CC45-4B52-35F814E7DEED5085.JPG" width="200" height="175" alt="Tres menores protegidos por riesgo de violencia vicaria"/></div></a><a href = "/seccion/Seguridad/Local/Local" Class="Antetitulo">Seguridad</a><h3><a href = "/Noticia/ZA775B68E-B8E9-A9D1-279D446EA61A3E70/202106/Tres-menores-protegidos-por-riesgo-de-violencia-vicaria">Tres menores protegidos por riesgo de violencia vicaria</a></h3></a></article><article><a aria-label="Localizado en buen estado el niño desaparecido en Burgos" href = "/Noticia/Z776CBAD5-FADB-A377-08575A204F70D2A4/202106/Localizado-en-buen-estado-el-ni%c3%b1o-desaparecido-en-Burgos"><div><img loading="lazy" src="https://i.promecal.es/iconos/2021/7EF24182-DBEA-2365-60875800D2D2B132.JPG" width="200" height="175" alt="Localizado en buen estado el niño desaparecido en Burgos"/></div></a><a href = "/seccion/Sucesos/Sucesos/Local" Class="Antetitulo">Sucesos</a><h3><a href = "/Noticia/Z776CBAD5-FADB-A377-08575A204F70D2A4/202106/Localizado-en-buen-estado-el-ni%c3%b1o-desaparecido-en-Burgos">Localizado en buen estado el niño desaparecido en Burgos</a></h3></a></article><article><a aria-label="Segundas dosis a los de 59 y 58 años este domingo en Burgos" href = "/Noticia/Z9B5F4172-FB57-9362-71BE1D055D2C7F2E/202106/Segundas-dosis-a-los-de-59-y-58-a%c3%b1os-este-domingo-en-Burgos"><div><img loading="lazy" src="https://i.promecal.es/iconos/2021/9B5F42B4-0028-7C78-ED341CE358E128C4.JPG" width="200" height="175" alt="Segundas dosis a los de 59 y 58 años este domingo en Burgos"/></div></a><a href = "/seccion/Crisis Covid-19/Local/Local" Class="Antetitulo">Crisis Covid-19</a><h3><a href = "/Noticia/Z9B5F4172-FB57-9362-71BE1D055D2C7F2E/202106/Segundas-dosis-a-los-de-59-y-58-a%c3%b1os-este-domingo-en-Burgos">Segundas dosis a los de 59 y 58 años este domingo en Burgos</a></h3></a></article><article><a aria-label="Sacyl paga hasta 1,2 millones por logopedia y rehabilitación" href = "/Noticia/Z770D790C-F3BD-DC4E-19715B1B438DD53B/202106/Sacyl-paga-hasta-1%2c2-millones-por-logopedia-y-rehabilitaci%c3%b3n"><div><img loading="lazy" src="https://i.promecal.es/iconos/2021/770D7A2C-AE89-9FC6-B72F0BF474D415E2.JPG" width="200" height="175" alt="Sacyl paga hasta 1,2 millones por logopedia y rehabilitación"/></div></a><a href = "/seccion/Sanidad/Sanidad/Local" Class="Antetitulo">Sanidad</a><h3><a href = "/Noticia/Z770D790C-F3BD-DC4E-19715B1B438DD53B/202106/Sacyl-paga-hasta-1%2c2-millones-por-logopedia-y-rehabilitaci%c3%b3n">Sacyl paga hasta 1,2 millones por logopedia y rehabilitación</a></h3></a></article></div>




    



        

                </div>
            </div>
        </main>


        
        
        
        <footer>
            <div id="divBase" class="estBase">
                <div id="PrimerBloquePie">
                    <a href="https://www.sumandocomunicacion.es/" title="Sumando Comunicacion" target="_top">
                        <img src="entorno/LogoSumando.png" alt="Sumando Comunicacion" /></a>
                </div>

                <div id="SegundoBloquePie">
                    <div class="TextoSegundoBloquePie">
                        <div class="EnlacesPie">
                            <ul>
                                <li><a href="http://kiosko.diariodeburgos.es/" target="_blank">Kiosko</a></li><li><a href="http://suscripciones.promecal.es/DIARIODEBURGOS" target="_blank">Suscríbete</a></li><li><a href="/Contacto">Contacto</a></li><li><a href="/listadoRSS">RSS</a></li><li><a href="Politica/AvisoLegal">Aviso Legal</a></li>
<li><a href="Politica/contratacion">Condiciones Generales de contratación</a></li>
<li><a href="Politica/cookies">Política de Cookies</a></li>
<li><a href="Politica/Privacidad">Política de Privacidad</a></li>

                            </ul>
                        </div>

                        <div class="EnlacesPie RedesSocialesPie">
                            <ul><li><a href="https://www.facebook.com/diariodeburgos" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/diariodeburgos" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/user/diariodeburgos" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://www.instagram.com/diariodeburgos_es/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="/listadoRSS"><i class="fa fa-rss"></i></a></li></ul>
                        </div>

                        Diario de Burgos
                        se basa en el Sistema de Gestión de Contenido desarrollado por <a href="//www.escrol.es" target="_top" title="Estudio de diseño gráfico y comunicación">Escrol</a>

                        <div id="pOJD">
	
                            <div style="margin-top: 10px;">
                                Auditado por
                                <img src="/entorno/iconos/LogoOJD50.png" style="vertical-align: -50%; padding: 0 10px;" alt="Logo OJD" />
                            </div>
                        
</div>


                    </div>
                </div>

                <div id="TercerBloquePie">
                    <div id="FaldonTercerBloquePie">
                        <div class="TituloTercerBloquePie">
                            &gt; Otras webs del <a href="GrupoPromecal.aspx" title="Grupo Promecal" style="color:White;">Grupo Promecal</a>
                        </div>
                    </div>

                    <div class="EmpresasPie">
                        <ul><li><a href="https://www.diariodeavila.es/" target="_blank">Diario de Ávila</a></li><li><a href="https://www.diariodeburgos.es/" target="_blank">Diario de Burgos</a></li><li><a href="https://www.diariopalentino.es/" target="_blank">Diario Palentino</a></li><li><a href="https://www.eldiasegovia.es/" target="_blank">El Dia de Segovia</a></li><li><a href="https://www.eldiasoria.es/" target="_blank">El Dia de Soria</a></li><li><a href="https://www.eldiadevalladolid.com/" target="_blank">El Día de Valladolid</a></li><li><a href="https://www.eldiadelarioja.es/" target="_blank">El Día de la Rioja</a></li><li><a href="https://www.latribunadealbacete.es/" target="_blank">La Tribuna de Albacete</a></li><li><a href="https://www.latribunadeciudadreal.es/" target="_blank">La Tribuna de Ciudad Real</a></li><li><a href="https://www.latribunadecuenca.es/" target="_blank">La Tribuna de Cuenca</a></li><li><a href="https://www.latribunadeguadalajara.es/" target="_blank">La Tribuna de Guadalajara</a></li><li><a href="https://www.latribunadetalavera.es/" target="_blank">La Tribuna de Talavera</a></li><li><a href="https://www.latribunadetoledo.es/" target="_blank">La Tribuna de Toledo</a></li><li><a href="https://www.cyltv.es/" target="_blank">CyLTV</a></li><li><a href="https://www.navarratelevision.es" target="_blank">Navarra Televisión</a></li><li><a href="https://www.7rioja.tv/" target="_blank">7 La Rioja</a></li></ul>
                    </div>
                </div>

                
            </div>

            
        </footer>


        
        
        
    </form>



    



            <script type="text/javascript">
$(document).ready(function () {
setTimeout(function() {

}, 200);
});
</script>


    
    <script>
    
        $( document ).ready(function() {
            if ($(window).width() > 550) {
                $(window).scroll(function () {
                    posicionarLateral();
                });
            }
            else {
                $(window).scroll(function () {
                    posicionarBarraRRSS();
                });
                
            }
        });
        
        
        function posicionarLateral()
        {
            if( ($(window). scrollTop() + 20) > $(".estLateral").offset().top && $(".CuerpoNoticiaFicha").height() > $(".estLateral").height()){
                 var maxTop =  $(".NoticiasMasVistas").offset().top - $("#contenidoColumnaLateral").height();
                 if($(window).scrollTop() > (maxTop - 50)){
                     $("#contenidoColumnaLateral").css("position", "absolute");
                     $("#contenidoColumnaLateral").css("top", (maxTop -50) + "px");}
                 else
                 {
                     $("#contenidoColumnaLateral").css("position", "fixed");
                     $("#contenidoColumnaLateral").css("top", "25px");
                 }
            }
            else{
                 $("#contenidoColumnaLateral").css("position", "inherit");
                 $("#contenidoColumnaLateral").css("top", "0");
            }
        }


        function posicionarBarraRRSS(){
            if ($(window).scrollTop() >= ($("#CabeceraLogo").offset().top + $("#CabeceraLogo").innerHeight() )) {$("div.Compartir").css("display", "inherit");}
            else {$("div.Compartir").css("display", "none");}
        }
    </script>
    
    
        <script type="text/javascript">
            $( document ).ready(function() {
            if (navigator.userAgent.match(/iPhone|Android/i)) {
                $("#CompartirWhatsApp").css("display", "inline");
                $("#CompartirWhatsApp").css("visibility", "visible");
                $("#CompartirWhatsApp2").css("display", "block");
                $("#CompartirWhatsApp2").css("visibility", "visible");
               }
            });
            
        </script>




    <script>document.addEventListener("DOMContentLoaded", function () {
            let lazyImages = [].slice.call(document.querySelectorAll("img.lazy"));
            let active = false;

            const lazyLoad = function () {
                if (active === false) {
                    active = true;

                    setTimeout(function () {
                        lazyImages.forEach(function (lazyImage) {
                            if (lazyImage.getBoundingClientRect().top <= window.innerHeight && lazyImage.getBoundingClientRect().bottom >= 0 && getComputedStyle(lazyImage).display !== "none") {
                                lazyImage.src = lazyImage.dataset.src;
                                lazyImage.srcset = lazyImage.dataset.srcset;
                                lazyImage.classList.remove("lazy");

                                lazyImages = lazyImages.filter(function (image) {
                                    return image !== lazyImage;
                                });

                                if (lazyImages.length === 0) {
                                    document.removeEventListener("scroll", lazyLoad);
                                    window.removeEventListener("resize", lazyLoad);
                                    window.removeEventListener("orientationchange", lazyLoad);
                                }
                            }
                        });

                        active = false;
                    }, 200);
                }
            };

            document.addEventListener("scroll", lazyLoad);
            window.addEventListener("resize", lazyLoad);
            window.addEventListener("orientationchange", lazyLoad);
        });
        //# sourceURL=pen.js

        $(window).scroll(function () { posicionarCabeceraScroll(); });

        function posicionarCabeceraScroll() {
            if ($(window).scrollTop() >= ($("#CabeceraLogo").offset().top + $("#CabeceraLogo").innerHeight())) { $("#CabeceraScroll").css("display", "inherit"); }
            else { $("#CabeceraScroll").css("display", "none"); }
        }

    </script>

</body>
</html>
