

<!DOCTYPE html>
<html lang="es">



<head id="Head1"><meta charset="UTF-8" />

    <base href="https://www.diariodeburgos.es/" />
    <link rel="dns-prefetch" href="https://i.promecal.es/" /><link rel="dns-prefetch" href="https://ajax.googleapis.com" /><link rel="dns-prefetch" href="https://fonts.googleapis.com" /><link rel="preload" as="style" href="https://cdn.jsdelivr.net/npm/bootstrap@5.0.2/dist/css/bootstrap.min.css" crossorigin="anonymous" type="text/css" media="all" /><link rel="preload" as="script" type="text/javascript" href="https://cdn.jsdelivr.net/npm/bootstrap@5.0.2/dist/js/bootstrap.min.js" crossorigin="anonymous" />
    <link rel="preload" as="style" href="/css/cssV5_r1.css?20211115" type="text/css" media="all" />
    <link rel="preload" as="style" href="/css/font-awesome.min.css" type="text/css" media="all" />
    <link rel="preload" as="script" type="text/javascript" href="https://ajax.googleapis.com/ajax/libs/jquery/3.6.0/jquery.min.js" />


    <link rel="preload" as="style" href="/css/Marcadores.css?20211115" type="text/css" media="all" />



    




    <link href="https://cdn.jsdelivr.net/npm/bootstrap@5.0.2/dist/css/bootstrap.min.css" rel="stylesheet" crossorigin="anonymous" />  
    <script src="https://cdn.jsdelivr.net/npm/bootstrap@5.0.2/dist/js/bootstrap.min.js" crossorigin="anonymous"></script>

    
    <link rel="stylesheet" href="/css/cssV5_r1.css?20211115" type="text/css" media="all" />
    <link href="/css/font-awesome.min.css" rel="stylesheet" type="text/css" media="all" />

    
    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/3.6.0/jquery.min.js"></script>


    

    <link href="/css/Marcadores.css?20211115" rel="stylesheet" type="text/css" media="all" />
    

    <script type="text/javascript">(function (a) { (jQuery.browser = jQuery.browser || {}).mobile = /(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a) || /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0, 4)) })(navigator.userAgent || navigator.vendor || window.opera);</script>
    
   
    
    <title>
	Berlangas (Burgos) gana población durante la pandemia y pondrá suelo a la venta
</title>

    <link rel="shortcut icon" type="image/png" href="/entorno/favicon/DB_APPICON_BLANCO.png" />
    <link rel="apple-touch-icon" href="/entorno/favicon/DB_APPICON_BLANCO.png" />
    <link rel="apple-touch-icon-precomposed" href="/entorno/favicon/DB_APPICON_BLANCO.png" />
    <link rel="icon" type="image/x-icon" href="/entorno/favicon/DB_APPICON_BLANCO.png" />
    
    <link rel="icon" type="image/png" href="/entorno/favicon/DB_APPICON_BLANCO.png" />
    



    <link rel="amphtml" href="https://www.diariodeburgos.es/amp/noticia/z9883fa2e-c54d-d5cc-2da0c7f4a2619e45/202112/berlangas-gana-poblacion-y-pondra-suelo-a-la-venta" />
<meta name="title" content="Berlangas (Burgos) gana población durante la pandemia y pondrá suelo a la venta" />
<meta name="description" content="El Ayuntamiento de la localidad ribereña, que ha invertido 90.000 euros en dotar a los solares de todos los servicios, aún tiene que decidir si efectúa la venta a una constructora o directamente a los interesados" />
<meta name="keywords" content="Burgos, burgalés, burgalesa, Aranda de Duero, Miranda de Ebro, Briviesca, Salas de los Infantes, Lerma, Promecal, Grupo Promecal, diario, periódico, prensa, noticias, actualidad, provincia, vivir" />


<meta name="copyright" content="Diario de Burgos" />
<meta name="author" content="Diario de Burgos" />
<link rel="canonical" href="https://www.diariodeburgos.es/noticia/Z9883FA2E-C54D-D5CC-2DA0C7F4A2619E45/202112/berlangas-gana-poblacion-y-pondra-suelo-a-la-venta" />
<meta property="article:published_time" content="2021-12-01T21:15:00.0000000" />
<meta property="article:modified_time" content="2021-12-01T21:15:00.0000000" />


<meta property="og:site_name" content="Diario de Burgos" />
<meta property="og:title" content="Berlangas gana población y pondrá suelo a la venta" />
<meta property="og:description" content="El Ayuntamiento de la localidad ribereña, que ha invertido 90.000 euros en dotar a los solares de todos los servicios, aún tiene que decidir si efectúa la venta a una constructora o directamente a los interesados" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.diariodeburgos.es/noticia/Z9883FA2E-C54D-D5CC-2DA0C7F4A2619E45/202112/berlangas-gana-poblacion-y-pondra-suelo-a-la-venta" />
<meta property="og:image" content="https://i.promecal.es/IMG/2021/9883FADD-F114-348A-3845DDC2CED56856.JPG" />

<meta property="fb:app_id" content="601615020614268" />

    <meta property="og:locality" content="Burgos" />
    
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@diariodeburgos" />
<meta name="twitter:creator" content="@diariodeburgos" />
<meta name="twitter:domain" content="www.diariodeburgos.es" />
<meta name="twitter:title" content="Berlangas gana población y pondrá suelo a la venta" />
<meta name="twitter:description" content="El Ayuntamiento de la localidad ribereña, que ha invertido 90.000 euros en dotar a los solares de todos los servicios, aún tiene que decidir si efectúa la venta a una constructora o directamente a los interesados" />
<meta name="twitter:image" content="https://i.promecal.es/IMG/2021/9883FADD-F114-348A-3845DDC2CED56856.JPG" />
<meta http-equiv="Cache-Control" content="public" />
<meta http-equiv="pragma" content="no-cache" />


    <!-- meta para el ancho en moviles -->
    <meta name="apple-mobile-web-app-capable" content="yes" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="revisit-after" content="1 days" />
<meta name="robots" content="INDEX,FOLLOW,NOODP, max-snippet:160, max-image-preview:standard" />
<meta name="generator" content="Promecal News" />
<meta name="language" content="spanish" />
<meta name="distribution" content="global" />
<meta name="googlebot" content="noodp" />



    
    
    
    <script type="application/ld+json"> 
        {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "Diario de Burgos",
        "logo" : "diariodeburgos.es/entorno/cabeceras/cabeceraDB.png?20211115",
        "url" : "diariodeburgos.es" ,
        "contactPoint": {
        "@type": "ContactPoint",
        
        "telephone":"947 26 83 75"},
        "address": {
            "@type": "PostalAddress",
            "addressLocality": "Burgos, España",
            "postalCode": "09006",
            "streetAddress": "Edificio PROMECAL Burgos, Avda. Castilla y León 62-64"},
        "sameAs" : [ "https://www.facebook.com/diariodeburgos" , "https://twitter.com/diariodeburgos" , "https://www.youtube.com/user/diariodeburgos" , "https://www.instagram.com/diariodeburgos_es/"],
        "memberOf": [{
          "@type": "Organization",
          "name": "Promecal",
          "logo" : "diariodeburgos.es/entorno/PromecalOnline.gif",
          "url" : "https://www.promecal.es/"
        }]
       }
    </script>
    <script type="application/ld+json"> 
       {
          "@context": "https://schema.org/",
          "@type": "WebSite",
          "name": "Diario de Burgos",
          "url": "diariodeburgos.es"
       }
    </script>
    
    

    
    
    
    <script src="/cmp/cmp_v2.js?20211115"></script><link rel="stylesheet" href="/cmp/DB.css" />

    
    
    

    <script>
        var width = screen.width;
        var meta = document.createElement("meta");
        var head = document.getElementsByTagName("head")[0];
        if (width >= 600) {
            meta.setAttribute("name", "viewport");
            meta.setAttribute("content", "width=1024");
            head.appendChild(meta);
        } else if (width < 600 && width > 320) { // iPad in landscape mode
            // meta.setAttribute("name", "viewport");
            //meta.setAttribute("content", "width=900px");
            //head.appendChild(meta);
            meta.setAttribute("name", "viewport");
            meta.setAttribute("content", "width=device-width");
            head.appendChild(meta);
        }// else { // iphone4
        //    // meta.setAttribute("name", "viewport");
        //    //meta.setAttribute("content", "width=900px");
        //    //head.appendChild(meta);
        //    meta.setAttribute("name", "viewport");
        //    meta.setAttribute("content", "width=320px");
        //    head.appendChild(meta);
        //}
    </script>

    
    

    <script type="text/javascript"></script>
<!-- ----- inicio SC ----- -->

<script src="https://s3.eu-central-1.amazonaws.com/sc-devel/Skins/SMCService.js"></script>


<script async='async' src='https://sc-devel.s3.eu-central-1.amazonaws.com/sc-tagmanager/sc_gpt_lstapc2.js'></script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script src="https://s3.eu-central-1.amazonaws.com/sc-devel/sc-tagmanager/promecal.js"></script>
<script src="https://cdn.smartclip-services.com/v1/Storage-a482323/smartclip-services/HeaderBidding/js/SmartclipConfig.js" async="async"></script>

<script src="https://sc-devel.s3.eu-central-1.amazonaws.com/sc-tagmanager/sc-ast-promecal.js"></script>
<!-- ----- FIN SC ----- -->
<!-- <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> -->
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1017122/DB_Generico_FichaNoticia_300x250', [[300, 250], [300, 600]], 'DB_Generico_FichaNoticia_300x250').addService(googletag.pubads()).setCollapseEmptyDiv(true);
    googletag.enableServices();
  });
</script>



    <script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/promecal-diariodeburgos/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script>



    <link rel="preload" as="style" href="/css/TinyBox.css" />
    <link rel="preload" as="script" href="/js/tinybox.js"/>
    <link rel="preload" as="script" href="/js/imagesloaded.pkgd.min.js"/>
    <link rel="preload" as="script" href="/js/jquery.masonry.min.js"/>

    


    <link rel="preload" as="style" href="/css/TinyBox.css" />
    <link rel="stylesheet" href="/css/TinyBox.css" />
    <script type="text/javascript" src="/js/tinybox.js"></script>
    <script type="text/javascript" src="/js/imagesloaded.pkgd.min.js"></script>
    <script type="text/javascript" src="/js/jquery.masonry.min.js"></script>

    

 <script type="application/ld+json">
[
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.diariodeburgos.es%2fnoticia%2fZ9883FA2E-C54D-D5CC-2DA0C7F4A2619E45%2f202112%2fberlangas-gana-poblacion-y-pondra-suelo-a-la-venta"
},
"headline": "Berlangas gana población y pondrá suelo a la venta",
"articleSection": ["Provincia","Burgos", "Ribera", "Ribera"],
"description": "El Ayuntamiento de la localidad ribereña, que ha invertido 90.000 euros en dotar a los solares de todos los servicios, aún tiene que decidir si efectúa la venta a una constructora o directamente a los interesados",
"dateModified": "2021-12-01T21:15:00.0000000",
"datePublished": "2021-12-01T21:15:00.0000000",
"author": {
"@type": "Person",
"name": "L.N."
},
"image": {
"@type": "ImageObject",
"about": "Berlangas gana población y pondrá suelo a la venta",
"caption": "El alcalde de Berlangas de Roa, Silvio Pascual, confía en que las obras de dotación de servicios concluyan próximamente.",
"author": {
"name": "L.N."
},
"url": "https://i.promecal.es/IMG/2021/9883FADD-F114-348A-3845DDC2CED56856.JPG",
"thumbnail": "https://i.promecal.es/imgportada/2021/9883fadd-f114-348a-3845ddc2ced56856.jpg"
},
"publisher": {
"@type": "NewsMediaOrganization",
"name": "Diario de Burgos",
"location": {
"@type": "PostalAddress",
"addressLocality": "Burgos",
"addressRegion": "Burgos",
"addressCountry": "España"
},
"logo": {
"@type": "ImageObject",
"url": "https://www.diariodeburgos.es/entorno/Cabeceras/CabeceraDB.png"
}
}
},
{
"@context": "https://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"name": "Provincia",
"item": "https://www.diariodeburgos.es/Provincia"
},
{
"@type": "ListItem",
"position": 2,
"name": "Ribera",
"item": "https://www.diariodeburgos.es/seccion/-/Ribera/Provincia"
},
{
"@type": "ListItem",
"position": 3,
"name": "Ribera",
"item": "https://www.diariodeburgos.es/seccion/Ribera/Ribera/Provincia"
}
]
}
]
</script>
 <script type="application/ld+json">[{"@context": "https://schema.org/","@type": "Thing","name": "Pandemia","url": "https://es.wikipedia.org/wiki/Pandemia"},{"@context": "https://schema.org/","@type": "Thing","name": "Burgos","url": "https://es.wikipedia.org/wiki/Burgos"},{"@context": "https://schema.org/","@type": "Thing","name": "Población","url": "https://es.wikipedia.org/wiki/Población"}]</script>






    

    






    
    
    
    
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-749099-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag() { dataLayer.push(arguments); }
        gtag('js', new Date());

        gtag('config', 'UA-749099-1');
        
        gtag('config', 'UA-749099-30');
        
        
    </script>



    
    
    
    <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "21126624" });
        (function () {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript>
        <img loading="lazy" src="https://sb.scorecardresearch.com/p?c1=2&c2=21126624&cv=2.0&cj=1" alt="scorecardresearch" />
    </noscript>


    
    
    
    





    
    
    
</head>
<body>
    
    
    
    <form method="post" action="/noticia/Z9883FA2E-C54D-D5CC-2DA0C7F4A2619E45/202112/berlangas-gana-poblacion-y-pondra-suelo-a-la-venta" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="69SRldBfesHCogtPCHfD1MjdM3DS+jHfq6kL19Rcrin60GiUkBv39qz+QaqPihtDUNtLGqbAZaVFB3ICwwoVQJZpAzqq7oAaA3idyAfH7pk=" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="73404F1D" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="J53ST762Fe//29y3MoySPtUz5+qQwoi5ltjJDl30ckZKtFDeyRZUeCO3a/TUjIc2F4Xf7/birYxzQ7ym7/yl15COSybPfZhpCgPvwwpgedhFWqdDjawGWNPpylTi1Xko" />
        
        
        
        

        
        
        


        <div id="publi_sup">
            <div id="div_Banderola"></div>
            <div id="div_Mega_728x90" class="banner728x90">
                <div id='sc-top' class="sc-top">
	<script>
		googletag.cmd.push(function() {
			googletag.display('sc-top');
		});
	</script>
</div>
<!-- sc-oop-->
<div id='sc-oop' class="sc-oop">
	<script>
		googletag.cmd.push(function() {
			googletag.display('sc-oop');
		});
	</script>
</div>
            </div>
            

            
        </div>
        <div class="SaltoLinea"></div>


        
        
        
        <header>

            
            
            
            <div id="pEdicionesDigitales">
	
                <div id="Cabecera">
                    <div id="CabeceraFecha">
                        <time id="lblFecha" class="date-home" datetime="2021-12-01T22:59:17.6891189+01:00">mi&#233;rcoles, 1 de diciembre de 2021</time>
                    </div>
                    <div id="CabeceraIdentidad">
                        <div id="CabeceraLogo">
                            <div class="HideMobile">
                                <a href="/.">
                                    <img loading="lazy" width="" height="" src="/entorno/Cabeceras/CabeceraDB.png?20211115" alt="Diario de Burgos" title="Diario de Burgos" /></a>
                            </div>
                            <div class="HideDesktop">
                                <a href="/.">
                                    <img loading="lazy" width="" height="" src="/entorno/Cabeceras/CabeceraDBmovil.png?20211115" alt="Diario de Burgos" title="Diario de Burgos" /></a>
                            </div>
                        </div>


                        <div id="CabeceraLateral">
                            <div id="CabeceraEltiempo">
                                <a href="/tiempo" class="spanTiempoCabeceraServicios">
                                    <img class="imagenTiempoCabeceraServicios" src="entorno/tiempo/16n.png" alt="Cubierto" title="Cubierto" loading="lazy" width="67" height="55"> <span>2&deg;</span>
</a>
                            </div>
                            <div id="CabeceraSuscribete">
                                <a id="hlEnlaceKiosko" title="Suscríbete" rel="noreferrer noopener" href="http://www.suscripciones.promecal.es/DIARIODEBURGOS" target="_blank">Suscríbete</a>
                            </div>

                            <div class="MenuMovil">
                                <span class="slide-menu-open"><i class=" fa fa-bars" aria-hidden="true" style="padding-top: 20px;"></i></span>
                                <div class="side-menu-overlay" style="width: 0px; opacity: 0;"></div>
                                <div class="side-menu-wrapper">
                                    <a href="#" class="menu-close">&times;</a>
                                    <nav>
                                        <nav><ul><li><a href="/Local">Burgos</a></li><li><a href="/Provincia">Provincia</a></li><li><a href="/region">Región</a></li><li><a href="/Nacional">España</a></li><li><a href="/Mundo">Mundo</a></li><li><a href="/Deportes">Deportes</a></li><li><a href="/Opinion">Opinión</a></li><li><a href="/puntoyaparte">Punto y aparte</a></li><li><a href="/galerias">Galerías</a></li><li><a href="/tiempo">El Tiempo</a></li><li><a href="https://www.ondaceroburgos.es/" target="_blank" rel="noopener noreferrer">Podcast</a></li><li><a href="http://kiosko.diariodeburgos.es/inicio" target="_blank" rel="noopener noreferrer">Kiosko</a></li><li><a href="http://suscripciones.promecal.es/DIARIODEBURGOS" target="_blank" rel="noopener noreferrer">Suscríbete</a></li></ul></nav>
                                    </nav>
                                </div>

                            </div>

                        </div>
                    </div>

                    <nav id="CabeceraSubmenu">
                        <ul><li><a href="/Local">Burgos</a></li><li><a href="/Provincia">Provincia</a></li><li><a href="/region">Región</a></li><li><a href="/Nacional">España</a></li><li><a href="/Mundo">Mundo</a></li><li><a href="/Deportes">Deportes</a></li><li><a href="/Opinion">Opinión</a></li><li><a href="/puntoyaparte">Punto y aparte</a></li><li><a href="/galerias">Galerías</a></li><li><a href="https://www.ondaceroburgos.es/" target="_blank" rel="noopener noreferrer">Podcast</a></li></ul>
                    </nav>

                </div>

                
                <div id="CabeceraScroll">
                    <div>
                        <div>
                            <div class="CabeceraScrollMenu">
                                <span class="slide-menu-open"><i class=" fa fa-bars" aria-hidden="true" style="padding-top: 20px;"></i></span>
                                <div class="side-menu-overlay" style="width: 0px; opacity: 0;"></div>
                                <div class="side-menu-wrapper">
                                    <a href="#" class="menu-close">&times;</a>
                                    <nav><ul><li><a href="/Local">Burgos</a></li><li><a href="/Provincia">Provincia</a></li><li><a href="/region">Región</a></li><li><a href="/Nacional">España</a></li><li><a href="/Mundo">Mundo</a></li><li><a href="/Deportes">Deportes</a></li><li><a href="/Opinion">Opinión</a></li><li><a href="/puntoyaparte">Punto y aparte</a></li><li><a href="/galerias">Galerías</a></li><li><a href="/tiempo">El Tiempo</a></li><li><a href="https://www.ondaceroburgos.es/" target="_blank" rel="noopener noreferrer">Podcast</a></li><li><a href="http://kiosko.diariodeburgos.es/inicio" target="_blank" rel="noopener noreferrer">Kiosko</a></li><li><a href="http://suscripciones.promecal.es/DIARIODEBURGOS" target="_blank" rel="noopener noreferrer">Suscríbete</a></li></ul></nav>
                                </div>

                            </div>
                            <a href="/.">
                                <img loading="lazy" src="/entorno/Cabeceras/CabeceraDBblanca.png?20211115" alt="Diario de Burgos" height="30" width="160" title="Diario de Burgos" /></a>
                        </div>


                        <div class="CabeceraScrollFecha">
                            <time id="lblFechaScroll" class="date-home" datetime="2021-12-01T22:59:17.6891189+01:00">1 de diciembre de 2021</time>
                        </div>
                    </div>

                </div>
                

                <script language="javascript" type="text/javascript">
                    var slidebar_width = 290; //slidebar width + padding size
                    var slide_bar = $(".side-menu-wrapper"); //slidebar
                    var slide_open_btn = $(".slide-menu-open"); //slidebar close btn
                    var slide_close_btn = $(".menu-close"); //slidebar close btn
                    var overlay = $(".side-menu-overlay"); //slidebar close btn
                    slide_open_btn.click(function (e) {
                        e.preventDefault();
                        slide_bar.css({ "left": "0px" }); //change to "right" for right positioned menu
                        overlay.css({ "opacity": "1", "width": "100%" });
                    });

                    slide_close_btn.click(function (e) {
                        e.preventDefault();
                        slide_bar.css({ "left": "-" + slidebar_width + "px" }); //change to "right" for right positioned menu
                        overlay.css({ "opacity": "0", "width": "0" });
                    });

                </script>
            
</div>

            
            
            
            

            
            
            
            

            

            
            
            
        </header>




        
        
        
        <main>
            <div id="divContenidos" class="estContenidos">
                

                

                

                <div id="div3Columnas" class="est3Columnas">
                    
        
    
        <div id='sc-brandday' class='sc-brandday'  style="width: 100%; height: auto; position: relative;"><script>googletag.cmd.push(function() { googletag.display('sc-brandday'); });</script></div>
    

<article>



  
<div class="3ColProvinciaRiberaRibera">







    <header id="cph3Columnas_pTitularNoticia" class="BloqueTitularNoticia">
             <div class="Seccion"><span id="cph3Columnas_lblSeccion"><a href="/seccion/Ribera/Ribera/Provincia">Ribera</a></span></div>
             <h1>Berlangas gana población y pondrá suelo a la venta</h1>
             <div class="Firma">
                  <address id="cph3Columnas_lblFirma">L.N.</address> - <time id="cph3Columnas_lblFecha" pubdate="pubdate" class="date-home" datetime="2021-12-01T21:15:00.0000000">mi&#233;rcoles, 1 de diciembre de 2021</time>
            </div>
        <div id="cph3Columnas_pTitularInterior" class="Titular">
	
         
         <h2 class="Subtitulo">El Ayuntamiento de la localidad ribereña, que ha invertido 90.000 euros en dotar a los solares de todos los servicios, aún tiene que decidir si efectúa la venta a una constructora o directamente a los interesados</h2>

         
         <figure id="cph3Columnas_dImagenPrincipal" class="ImagenPrincipal">
             <picture>
                 <source srcset="https://i.promecal.es/IMG/2021/9883FADD-F114-348A-3845DDC2CED56856.webp" type="image/webp"> <source srcset="https://i.promecal.es/IMG/2021/9883FADD-F114-348A-3845DDC2CED56856.JPG" type="image/jpeg">
                 <img id="cph3Columnas_imgPrincipal" title="El alcalde de Berlangas de Roa, Silvio Pascual, confía en que las obras de dotación de servicios concluyan próximamente.  - Foto: L.N." class="Horizontal" width="1000" height="750" loading="lazy" src="https://i.promecal.es/IMG/2021/9883FADD-F114-348A-3845DDC2CED56856.JPG" />
             </picture>
             <figcaption id="cph3Columnas_dImagenPrincipalFirma" class="Firma Horizontal">
             El alcalde de Berlangas de Roa, Silvio Pascual, confía en que las obras de dotación de servicios concluyan próximamente.  - Foto: L.N.</figcaption>
             
         </figure>

        
            

         
         

         

         
         


         
	
</div>

    </header> 


</div>


<div class="3Col" >


  
<div id="div2Columnas" class="est2Columnas">
        
        <div id="fb-root"></div>
        <script>            (function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=116151218426594";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>   




  
    <div id="articulo" class="2ColProvinciaRiberaRibera">
    <div class="CabeceraProvinciaRiberaRibera"></div> 

        

        
    <input type="hidden" name="ctl00$cph3Columnas$hfClave" id="cph3Columnas_hfClave" value="Z9883FA2E-C54D-D5CC-2DA0C7F4A2619E45" />




  

                        
                                <aside>
                                <div class="NoticiasRelacionadas" >
                            
                                </div>
                                </aside>
                                     

    <script type="text/javascript">
 var r=Math.round(Math.random()*1e8);var s=document.createElement("script");
 var t = "//des.smartclip.net/ads?type=dyn&plc=88935&sz=400x320&elementId=mydiv&rnd=" + r;
 s.type="text/javascript";s.src=t;document.body.appendChild(s);
</script>
 <div id="mydiv" style="margin:1em 0;"></div>






  
	<div class="CuerpoNoticiaFicha">       

	
    <p></p>
  
    
    <span id="cph3Columnas_lblTextoNoticia"><p>El Ayuntamiento de&nbsp;Berlangas&nbsp;de Roa pondrá a la venta ocho parcelas de unos 320 metros cuadrados con un objetivo claro: atraer población. Su alcalde, Silvio Pascual, explica que se han animado a emprender este proyecto tras ganar habitantes durante la pandemia.</p><p>El municipio ribereño pasó de 180 a 195 residentes, lo que para ellos supone "un incremento grande". Especialmente notable porque en la localidad se han instalado varias parejas jóvenes con niños. A ello se suma que en el último año y medio se han vendido unas cuantas casas antiguas y que, de hecho, en la actualidad hay muy pocas a la venta. Así las cosas, este doble interés por instalarse en&nbsp;Berlangas&nbsp;ha llevado al Consistorio a dotar de todos los servicios a una parcela de propiedad municipal de cerca de 2.700 metros cuadrados (que es la que después se dividirá en ocho terrenos individuales).&nbsp;</p><p>De hecho, las obras comenzaron hace aproximadamente un mes y, si todo marcha según lo previsto, se acabará de incluir el saneamiento, agua, electricidad, teléfono y fibra óptica antes de que finalice el año. Pascual detalla que la fibra óptica ya está instalada en el pueblo, pero todavía no se ha activado, algo que espera que se efectúe a corto plazo.&nbsp;</p><p>En total, el Ayuntamiento ha invertido unos 90.000 euros tanto en retirar los árboles que habían plantado hace cinco años en esa misma parcela como en las obras para las citadas instalaciones.&nbsp;</p><p><strong>Más movimiento</strong>. En principio, aunque todavía no se ha fijado, el precio del metro cuadrado rondará entre los 35 y los 40 euros. Unas condiciones económicas atractivas con la meta de atraer población. "Hace años la gente no vendía las casas, pero últimamente hay más movimiento. De hecho, esto ha sido lo que nos ha convencido a la hora de preparar este proyecto. En el Ayuntamiento nos sentamos y vimos que era una oportunidad para que vengan más personas", explica al respecto el alcalde.&nbsp;</p><p>El Consistorio todavía no ha decidido cómo sacarán a la venta estos terrenos. Se plantean dos opciones: vender las parcelas a una constructora o que el propio Ayuntamiento se ocupe de traspasarlas una por una a los particulares. Por ahora, tres personas ya han mostrado su interés por instalarse a la entrada del pueblo, junto a la carretera. En cualquier caso, Pascual detalla que las condiciones serán similares: el compromiso de tener un proyecto en dos años y de construir en cuatro.</p><p>Detalles a pulir dentro de una iniciativa que se acomete en esta localidad ribereña por primera vez pese a que hace un par de décadas ya se reclamó algo similar para los más jóvenes.</p></p></span>





                <script>//<![CDATA[
                    function getlink(s) {
                        var aux = document.createElement("input");
                        aux.setAttribute("value",s);
                        document.body.appendChild(aux);
                        aux.select();
                        document.execCommand("copy");
                        document.body.removeChild(aux);
                        $('.TimeLineMessage').html('<div class="alert alert-success alert-dismissible fade show" style="position:fixed; bottom:calc(50% - 25px); left:calc(50% - 155px); display:none;" role="alert">  ¡Enlace copiado al portapapeles!</div>');
                        $('.alert').show();
                        setTimeout(function () {
                              $('.alert').fadeOut('slow');
                        }, 1500);
  

                }
                //]]></script>

         




    </div>


</div>  
    
     




 



    
    
    


    <div class="Tags_noticia"><span>ARCHIVADO EN: </span><a href="/tags/48479/Pandemia" >Pandemia</a>, <a href="/tags/44792/Burgos" >Burgos</a>, <a href="/tags/48548/Poblaci%c3%b3n" >Población</a></div>

    <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>




        </div>




  
        <div id="cph3Columnas_divLateral" class="estLateral">
        <div id="contenidoColumnaLateral">


    
    
    
    <aside>
    <div id="cph3Columnas_pColumnaRecursos" class="ColumnaRecursos">
	
       
    
       
                <div id="cph3Columnas_pRedesSociales">
		              
            	            <div class="Compartir">

                                    <div id="CompartirWhatsApp" class="CompartirRedes" style="display:none;visibility:hidden;">
                                        <a id="cph3Columnas_RSWhatsApp" data-action="share/whatsapp/share" aria-label="compartir en Whatsapp" rel="noreferrer noopener" href="whatsapp://send?text=https%3a%2f%2fwww.diariodeburgos.es%2fnoticia%2fZ9883FA2E-C54D-D5CC-2DA0C7F4A2619E45%2f202112%2fberlangas-gana-poblacion-y-pondra-suelo-a-la-venta%3futm_source%3dwww.diariodeburgos.es%26utm_medium%3dwhatsapp"><img loading="lazy" height="40" width="40" src="/Entorno/Iconos/WhatsApp.png" alt="Compartir en Whatsapp"/></a>
                                        </div>

            	                   <div class="CompartirRedes">
                                     <a id="cph3Columnas_RSFacebook" aria-label="compartir en Facebook" rel="noreferrer noopener" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.diariodeburgos.es%2fnoticia%2fZ9883FA2E-C54D-D5CC-2DA0C7F4A2619E45%2f202112%2fberlangas-gana-poblacion-y-pondra-suelo-a-la-venta%3futm_source%3dwww.diariodeburgos.es%26utm_medium%3dfacebook" target="_blank"><img  loading="lazy"src="/Entorno/Iconos/facebook.png" height="40" width="40" alt="Compartir en Facebook"/></a>
                                 </div>
                                 <div class="CompartirRedes">
                                     <a id="cph3Columnas_RSTwitter" data-via="&lt;%= ED_Identificador_IdEdicion %>" data-lang="es" aria-label="compartir en Twitter" rel="noreferrer noopener" href="https://twitter.com/share?text=Berlangas+gana+poblaci%c3%b3n+y+pondr%c3%a1+suelo+a+la+venta&amp;via=diariodeburgos&amp;url=https%3a%2f%2fwww.diariodeburgos.es%2fnoticia%2fZ9883FA2E-C54D-D5CC-2DA0C7F4A2619E45%2f202112%2fberlangas-gana-poblacion-y-pondra-suelo-a-la-venta%3futm_source%3dwww.diariodeburgos.es%26utm_medium%3dtwitter&amp;original_referer=https%3a%2f%2fwww.diariodeburgos.es%2fnoticia%2fZ9883FA2E-C54D-D5CC-2DA0C7F4A2619E45%2f202112%2fberlangas-gana-poblacion-y-pondra-suelo-a-la-venta" target="_blank"><img loading="lazy" height="40" width="40"  src="/Entorno/Iconos/Twitter.png" alt="Compartir en Twitter"/></a>
                                 </div>
                                 <div class="CompartirRedes">
                                     <a id="cph3Columnas_RSImprimir" onclick="window.print();"><img loading="lazy" height="40" width="40" alt="Imprimir" src="/Entorno/Iconos/Imprimir.png" /></a>
                                 </div>
                            </div>
               
	</div>
                <div class="SaltoLinea"></div>
   				
            
                
                   
                


                        
                                
                          
               

                   
                <!-- <li><a href="javascript:window.print();" title="Imprimir esta página"><img src="Entorno/Iconos/IcoImprimir.gif" alt="Imprime esta página" border="0" /></a></li>

                </ul>-->
        
                        
                 
    
</div>
    </aside>

    
    
    
<aside> 
    
</aside> 
            

    
    



    <script type="text/javascript">
</script>



    
            
            
      

       
    
           
            

            <aside> 
            <div class="LateralModulo ">
<div class="PubliLateral"><div id="DB_Generico_FichaNoticia_300x250"><script>googletag.cmd.push(function() { googletag.display('DB_Generico_FichaNoticia_300x250'); });</script></div></div></div>
<div class="LateralModulo ">
<div class="PubliLateral"><div id="DB_Generico_Roba_2_A"><script>googletag.cmd.push(function() { googletag.display('DB_Generico_Roba_2_A'); });</script></div></div></div>
<div class="LateralModulo ">
<div class="PortadaDiario"><a href="https://diariodeburgos.promecal.es"><img src="https://www.diariodeburgos.es/Paginas/202112010020_01_DB_ICO.png" loading="lazy" width="280" height="363" alt="Portada Diario de Burgos"></a></div>
</div>
<div class="LateralModulo ">
<div id="sc-mpu-top" class="sc-mpu-top">
<script>
googletag.cmd.push(function() { googletag.display('sc-mpu-top'); });
</script>
</div>


</div>
<div class="LateralModulo ">
<div class="PubliLateral"><div id="DB_Generico_BotonLateral_4_300x80"><script>googletag.cmd.push(function() { googletag.display('DB_Generico_BotonLateral_4_300x80'); });</script></div></div></div>

            </aside> 





</div>
        </div> 
</div> 
    <br class="clear"/>
</article>

    
    
    <div class="NoticiasMasVistas"></div>

    <br /><div class="TituloSeccion PaddingCero TituloPuntoYAparte"><h1 class="TitularSeccionInterior"><a href="/puntoyaparte">PUNTO Y <span>APARTE</span></a></h1></div><div class="BloquePuntoYAparte BloquePuntoYAparte4N"><div class="PuntoYAparteMasNoticias NoticiasMasVistas "><article><a href="/noticia/ZA6138BAE-DE54-131A-8F50A8BF6C6F244F/202112/Bad Bunny repite como el artista más escuchado en Spotify" title="Bad Bunny repite como el artista más escuchado en Spotify"><div class="BloqueImagen" style="height:150px;"><picture><source srcset = "https://i.promecal.es/IMGPORTADA/2021/A6138C54-FF58-BD09-565F39165C69DBC4.webp " type="image/webp"><source srcset = "https://i.promecal.es/IMGPORTADA/2021/A6138C54-FF58-BD09-565F39165C69DBC4.JPG" type="image/JPEG"><img loading="lazy" src="https://i.promecal.es/IMGPORTADA/2021/A6138C54-FF58-BD09-565F39165C69DBC4.JPG" alt="A6138C54-FF58-BD09-565F39165C69DBC4.JPG" /></picture></div></a>	<a class="Antetitulo" href="/seccion/EnlaRed"  title="EnlaRed" aria-label="seccion">EnlaRed</a><h3><a href="/noticia/ZA6138BAE-DE54-131A-8F50A8BF6C6F244F/20211201/Bad-Bunny-repite-como-el-artista-mas-escuchado-en-Spotify">Bad Bunny repite como el artista más escuchado en Spotify</a></h3></article><article><a href="/noticia/ZA08205E5-B3CB-516F-D1DED90E2AE5D840/202112/El actor José Luis Gil se recupera de un infarto cerebral" title="El actor José Luis Gil se recupera de un infarto cerebral"><div class="BloqueImagen" style="height:150px;"><picture><source srcset = "https://i.promecal.es/IMGPORTADA/2021/A08207EE-B37D-FEAA-53932C8576DB2210.webp " type="image/webp"><source srcset = "https://i.promecal.es/IMGPORTADA/2021/A08207EE-B37D-FEAA-53932C8576DB2210.JPG" type="image/JPEG"><img loading="lazy" src="https://i.promecal.es/IMGPORTADA/2021/A08207EE-B37D-FEAA-53932C8576DB2210.JPG" alt="A08207EE-B37D-FEAA-53932C8576DB2210.JPG" /></picture></div></a>	<a class="Antetitulo" href="/seccion/Gente"  title="Gente" aria-label="seccion">Gente</a><h3><a href="/noticia/ZA08205E5-B3CB-516F-D1DED90E2AE5D840/20211201/El-actor-Jose-Luis-Gil-se-recupera-de-un-infarto-cerebral">El actor José Luis Gil se recupera de un infarto cerebral</a></h3></article><article><a href="/noticia/Z9D5D483B-D21A-6245-84B296AF1AFC41F8/202112/La compra de móviles reacondicionados gana adeptos en España" title="La compra de móviles reacondicionados gana adeptos en España"><div class="BloqueImagen" style="height:150px;"><picture><source srcset = "https://i.promecal.es/IMGPORTADA/2021/9D5D4A9C-D77E-6593-89AFBA84CB34EA7B.webp " type="image/webp"><source srcset = "https://i.promecal.es/IMGPORTADA/2021/9D5D4A9C-D77E-6593-89AFBA84CB34EA7B.JPG" type="image/JPEG"><img loading="lazy" src="https://i.promecal.es/IMGPORTADA/2021/9D5D4A9C-D77E-6593-89AFBA84CB34EA7B.JPG" alt="9D5D4A9C-D77E-6593-89AFBA84CB34EA7B.JPG" /></picture></div></a>	<a class="Antetitulo" href="/seccion/Tech"  title="Tech" aria-label="seccion">Tech</a><h3><a href="/noticia/Z9D5D483B-D21A-6245-84B296AF1AFC41F8/20211201/La-compra-de-moviles-reacondicionados-gana-adeptos-en-Espana">La compra de móviles reacondicionados gana adeptos en España</a></h3></article><article><a href="/noticia/Z96F3F202-9527-F559-D560FA77B7E34092/202112/¿Qué ha sido lo más visto en YouTube España en 2021?" title="¿Qué ha sido lo más visto en YouTube España en 2021?"><div class="BloqueImagen" style="height:150px;"><picture><source srcset = "https://i.promecal.es/IMGPORTADA/2021/96F3F395-95C2-8C1C-198B7EE862AFA651.webp " type="image/webp"><source srcset = "https://i.promecal.es/IMGPORTADA/2021/96F3F395-95C2-8C1C-198B7EE862AFA651.JPG" type="image/JPEG"><img loading="lazy" src="https://i.promecal.es/IMGPORTADA/2021/96F3F395-95C2-8C1C-198B7EE862AFA651.JPG" alt="96F3F395-95C2-8C1C-198B7EE862AFA651.JPG" /></picture></div></a>	<a class="Antetitulo" href="/seccion/EnlaRed"  title="EnlaRed" aria-label="seccion">EnlaRed</a><h3><a href="/noticia/Z96F3F202-9527-F559-D560FA77B7E34092/20211201/Que-ha-sido-lo-mas-visto-en-YouTube-Espana-en-2021">¿Qué ha sido lo más visto en YouTube España en 2021?</a></h3></article></div></div>





    



        

                </div>
            </div>
        </main>


        
        
        
        <footer>


            <style>
            footer{margin:auto; margin-top:3em; font-size:1.1em; color:#4b4b4b;}
            footer a{margin:0; color:#4b4b4b;}
            footer a:hover{font-weight:bolder; color:#4b4b4b;}
            .footer_w100{width:100%; max-width: 100%; overflow: hidden;}
            .footer_w60{width:56%; margin:1em;}
            .footer_w20{width:22%; padding:1em 1.5em;}
            
            .footer_bloque1{background:#d3d3d3; display: flex; padding:1em 0; text-align: center;}
            .footer_bloque1 img{margin-top:0.5em;}
            .footer_otrasWebs{border-right:solid 1px #999; border-left: solid 1px #999; text-align: left;}
            .footer_otrasWebs p{ font-size:1.2em; padding-bottom:0.5em; font-weight: bolder; font-family:roboto slab;}
            .footer_otrasWebs >div{width:80%; margin-left:18%;}
            .footer_otrasWebs div>div{display:flex; flex-wrap: wrap; align-items: flex-start;}
            .footer_otrasWebs div>div>div{width:calc(33% - 1em); align-items:flex-start;}
            .footer_otrasWebs div>div>div:nth-child(2){width:calc(38% - 1em);}
            .footer_otrasWebs div>div>div:nth-child(3){width:calc(30% - 1em);}
            
            .footer_otrasWebs a{display: inline-block; margin:0; padding:0.5em; width: 100%;}
            .footer_otrasWebs >div >p a{display: inline-block; margin:0; padding:0; width: auto;}
            
            .footer_infoMedio img{max-height:35px; width:auto;}
            .footer_infoMedio p{text-align: left; padding: 0.5em 0; line-height:1.5em; max-width:320px; margin:auto; font-size:1.1em; font-family:roboto slab;}
            /*.footer_infoMedio p.footer_suscribete{display: flex; justify-content: space-between; font-size:1.2em; max-width:175px; margin:auto; padding-left:0;}*/
            .footer_infoMedio div.footer_redes{display: flex; justify-content: space-around; max-width: 250px; margin: auto;}
            .footer_infoMedio div.footer_redes a{padding:0.25em; font-size:1.75em;}
            
            .footer_bloque2{text-align: center; margin:1em auto; background:white; max-width:1009px; margin:auto;}
            .footer_bloque2 div{margin:1em auto; line-height:1.75em;}
            .footer_bloque2 a{padding:0.5em;}
            
            @media only screen and (max-width: 550px) {
                footer{margin-top:0;}
                .footer_w60{width:calc(100% - 2em); padding:1em;}
                .footer_w20{width:calc(100% - 2em); padding:1em;}
                .footer_bloque1{flex-flow: column-reverse;}
                
                .footer_otrasWebs{border:none; padding-right:0; padding-left:1em; overflow: hidden;}
                .footer_otrasWebs >div{width:100%; margin:auto;}
                .footer_otrasWebs div>div>div{width:calc(50% - 1em);}
                .footer_otrasWebs div>div>div:nth-child(2){width:calc(50% - 1em);}
                .footer_otrasWebs div>div>div:nth-child(3){width:calc(50% - 1em);}
                
                .footer_infoMedio{border-bottom: solid 1px #999; }
                .footer_infoMedio p{font-size:1.2em; padding-left:1em; max-width:100%; max-width: 300px; text-align:center;}
                .footer_infoMedio p.footer_suscribete{display: flex; justify-content: space-between; font-size:1.2em; max-width:175px; margin:auto; padding-left:0;}
                .footer_infoMedio p.footer_redes{padding-left:0;}
                
            }
        </style>


            <div id="footer_bloque1" class="footer_w100 footer_bloque1">
	
                <div class="footer_w20"><a href="https://www.sumandocomunicacion.es/" title="Sumando Comunicacion" rel="noopener noreferer" aria-label="Sumando Comunicacion" target="_blank">
                    <img loading="lazy" width="216" height="75" src="entorno/LogoSumando.png" alt="Sumando Comunicacion" /></a>
                </div>
                <div class="footer_w60 footer_otrasWebs">
                    <div>
                        <p> Otras webs del <a href="https://www.promecal.es" title="Grupo Promecal" target="_blank" rel="noopener noreferer" >Grupo Promecal</a></p>
                        <div><div><a href="https://www.diariodeavila.es/" target="_blank" rel="noopener noreferrer">Diario de Ávila</a><a href="https://www.diariodeburgos.es/" target="_blank" rel="noopener noreferrer">Diario de Burgos</a><a href="https://www.diariopalentino.es/" target="_blank" rel="noopener noreferrer">Diario Palentino</a><a href="https://www.eldiasegovia.es/" target="_blank" rel="noopener noreferrer">El Dia de Segovia</a><a href="https://www.eldiasoria.es/" target="_blank" rel="noopener noreferrer">El Dia de Soria</a><a href="https://www.eldiadevalladolid.com/" target="_blank" rel="noopener noreferrer">El Día de Valladolid</a><a href="https://www.eldiadelarioja.es/" target="_blank" rel="noopener noreferrer">El Día de la Rioja</a></div><div><a href="https://www.latribunadealbacete.es/" target="_blank" rel="noopener noreferrer">La Tribuna de Albacete</a><a href="https://www.latribunadeciudadreal.es/" target="_blank" rel="noopener noreferrer">La Tribuna de Ciudad Real</a><a href="https://www.latribunadecuenca.es/" target="_blank" rel="noopener noreferrer">La Tribuna de Cuenca</a><a href="https://www.latribunadeguadalajara.es/" target="_blank" rel="noopener noreferrer">La Tribuna de Guadalajara</a><a href="https://www.latribunadetalavera.es/" target="_blank" rel="noopener noreferrer">La Tribuna de Talavera</a><a href="https://www.latribunadetoledo.es/" target="_blank" rel="noopener noreferrer">La Tribuna de Toledo</a></div><div><a href="https://www.cyltv.es/" target="_blank" rel="noopener noreferrer">CyLTV</a><a href="https://www.navarratelevision.es" target="_blank" rel="noopener noreferrer">Navarra Televisión</a><a href="https://www.7rioja.tv/" target="_blank" rel="noopener noreferrer">7 La Rioja</a></div></div>
                    </div>
                </div>
                <div class="footer_w20 footer_infoMedio">
                    <p><img loading="lazy" src="/entorno/Cabeceras/CabeceraDB.png?20211115" alt="Diario de Burgos" title="Diario de Burgos" /></p>

                    <p>Edificio PROMECAL Burgos, Avda. Castilla y León 62-64 <br />09006 Burgos, España <br />Telf: 947 26 83 75</p>
                    <p class="footer_suscribete">
                        <a href = "http://www.suscripciones.promecal.es/DIARIODEBURGOS" rel="noopener noreferer"><strong>SUSCRÍBETE</strong> </a> | <a href="https://diariodeburgos.promecal.es/" rel="noopener noreferer"><strong>KIOSKO</strong></a>
                    </p>
                    <p>Síguenos en redes:</p>
                    <div class="footer_redes">
                        <a aria-label="Accede a nuestro Facebook" href="https://www.facebook.com/diariodeburgos" target="_blank" rel="noopener noreferrer"><i class="fa fa-facebook"></i></a><a aria-label="Accede a nuestro Twitter" href="https://twitter.com/diariodeburgos" target="_blank" rel="noopener noreferrer"><i class="fa fa-twitter"></i></a><a aria-label="Accede a nuestro Youtube" href="https://www.youtube.com/user/diariodeburgos" target="_blank" rel="noopener noreferrer"><i class="fa fa-youtube"></i></a><a aria-label="Accede a nuestro Instagram" href="https://www.instagram.com/diariodeburgos_es/" target="_blank" rel="noopener noreferrer"><i class="fa fa-instagram"></i></a><a aria-label="Accede a nuestro RSS" href="/listadoRSS"><i class="fa fa-rss"></i></a>
                    </div>
                </div>
            
</div>
            
            <div id="footer_bloque2" class="footer_w100 footer_bloque2">
	
                <div>
                     <a href="http://kiosko.diariodeburgos.es/" target="_blank" rel="noopener noreferrer">Kiosko</a> | <a href="http://suscripciones.promecal.es/DIARIODEBURGOS" target="_blank" rel="noopener noreferrer">Suscríbete</a> | <a href="/Contacto">Contacto</a> | <a href="/listadoRSS">RSS</a> | <a href="Politica/AvisoLegal">Aviso Legal</a> |
 <a href="Politica/contratacion">Condiciones Generales de contratación</a> |
 <a href="Politica/cookies">Política de Cookies</a> |
 <a href="Politica/Privacidad">Política de Privacidad</a> 

                </div>
                <div id="pOjd">
		
                    Auditado por
                    <img loading="lazy" src="/entorno/iconos/LogoOJD50.png" width="78" height="25" alt="Logo OJD" />
                
	</div>
            
</div>


            

            
            

            
        </footer>


        
        
        
    </form>



    




<script type="text/javascript">
$(document).ready(function () {
setTimeout(function() {

}, 200);
});
</script>

<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>


    
    <script>
    
        $( document ).ready(function() {
            if ($(window).width() > 550) {
                $(window).scroll(function () {
                    posicionarLateral();
                });
            }
            else {
                $(window).scroll(function () {
                    posicionarBarraRRSS();
                });
                
            }
        });
        
        
        function posicionarLateral()
        {
            if( ($(window). scrollTop() + 20) > $(".estLateral").offset().top && $(".CuerpoNoticiaFicha").height() > $(".estLateral").height()){
                 var maxTop =  $(".NoticiasMasVistas").offset().top - $("#contenidoColumnaLateral").height();
                 if($(window).scrollTop() > (maxTop - 50)){
                     $("#contenidoColumnaLateral").css("position", "absolute");
                     $("#contenidoColumnaLateral").css("top", (maxTop -50) + "px");}
                 else
                 {
                     $("#contenidoColumnaLateral").css("position", "fixed");
                     $("#contenidoColumnaLateral").css("top", "25px");
                 }
            }
            else{
                 $("#contenidoColumnaLateral").css("position", "inherit");
                 $("#contenidoColumnaLateral").css("top", "0");
            }
        }


        function posicionarBarraRRSS(){
            if ($(window).scrollTop() >= ($("#CabeceraLogo").offset().top + $("#CabeceraLogo").innerHeight() )) {$("div.Compartir").css("display", "inherit");}
            else {$("div.Compartir").css("display", "none");}
        }
    </script>
    
    
        <script type="text/javascript">
            $( document ).ready(function() {
            if (navigator.userAgent.match(/iPhone|Android/i)) {
                $("#CompartirWhatsApp").css("display", "inline");
                $("#CompartirWhatsApp").css("visibility", "visible");
                $("#CompartirWhatsApp2").css("display", "block");
                $("#CompartirWhatsApp2").css("visibility", "visible");
               }
            });
            
        </script>




    <script>document.addEventListener("DOMContentLoaded", function () {
            let lazyImages = [].slice.call(document.querySelectorAll("img.lazy"));
            let active = false;

            const lazyLoad = function () {
                if (active === false) {
                    active = true;

                    setTimeout(function () {
                        lazyImages.forEach(function (lazyImage) {
                            if (lazyImage.getBoundingClientRect().top <= window.innerHeight && lazyImage.getBoundingClientRect().bottom >= 0 && getComputedStyle(lazyImage).display !== "none") {
                                lazyImage.src = lazyImage.dataset.src;
                                lazyImage.srcset = lazyImage.dataset.srcset;
                                lazyImage.classList.remove("lazy");

                                lazyImages = lazyImages.filter(function (image) {
                                    return image !== lazyImage;
                                });

                                if (lazyImages.length === 0) {
                                    document.removeEventListener("scroll", lazyLoad);
                                    window.removeEventListener("resize", lazyLoad);
                                    window.removeEventListener("orientationchange", lazyLoad);
                                }
                            }
                        });

                        active = false;
                    }, 200);
                }
            };

            document.addEventListener("scroll", lazyLoad);
            window.addEventListener("resize", lazyLoad);
            window.addEventListener("orientationchange", lazyLoad);
        });
        //# sourceURL=pen.js

        $(window).scroll(function () { posicionarCabeceraScroll(); });

        function posicionarCabeceraScroll() {
            try {
                if ($(window).scrollTop() >= ($("#CabeceraLogo").offset().top + $("#CabeceraLogo").innerHeight())) {
                    $("#CabeceraScroll").css("display", "inherit");
                
                }
                else {
                    $("#CabeceraScroll").css("display", "none");
                
                }
            } catch (error) { }
        }

    </script>

</body>
</html>
