

<!DOCTYPE html>
<html lang="es">



<head id="Head1"><meta charset="UTF-8" />

    <base href="https://www.diariodeburgos.es/" />

    
    <link href="/css/cssV5.css?20201029" rel="stylesheet" type="text/css" media="all" />
    
    



    <link href="/css/Marcadores.css?20201029" rel="stylesheet" type="text/css" media="all" />
    

    
    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
        <link href="/css/font-awesome.min.css" rel="stylesheet" type="text/css" media="all" />

    <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css" />
    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js"></script>
    <script type="text/javascript">(function (a) { (jQuery.browser = jQuery.browser || {}).mobile = /(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a) || /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0, 4)) })(navigator.userAgent || navigator.vendor || window.opera);</script>
    <title>
	Primero sufrir, luego sentenciar | Noticias Diario de Burgos
</title>

    <link rel="shortcut icon" type="image/png" href="/entorno/favicon/DB_APPICON_BLANCO.png" />
    <link rel="apple-touch-icon" href="/entorno/favicon/DB_APPICON_BLANCO.png" />
    <link rel="apple-touch-icon-precomposed" href="/entorno/favicon/DB_APPICON_BLANCO.png" />
    <link rel="icon" type="image/x-icon" href="/entorno/favicon/DB_APPICON_BLANCO.png" />
    
    <link rel="icon" type="image/png" href="/entorno/favicon/DB_APPICON_BLANCO.png" />
    



    <link rel="amphtml" href="https://www.diariodeburgos.es/amp/noticia/z633e8996-b0d0-7492-9eaa3d339004481b/202012/primero-sufrir-luego-sentenciar" />
<meta name="title" content="Primero sufrir, luego sentenciar" />
<meta name="description" content="A veces (mirando el Eibar-Madrid, partidazo) una victoria por dos goles es más complicada que una por la mínima. Luis Suárez, justo lo que le falta al Barça, vuelve para ser el complemento perfecto del &#39;cholismo&#39;" />
<meta name="keywords" content="Burgos, burgalés, burgalesa, Aranda de Duero, Miranda de Ebro, Briviesca, Salas de los Infantes, Lerma, Promecal, Grupo Promecal, diario, periódico, prensa, noticias, actualidad, provincia, vivir" />


<meta name="copyright" content="Diario de Burgos" />
<meta name="author" content="Diario de Burgos" />
<link rel="canonical" href="https://www.diariodeburgos.es/noticia/Z633E8996-B0D0-7492-9EAA3D339004481B/202012/primero-sufrir-luego-sentenciar" />
<meta property="article:published_time" content="2020-12-22T11:06:00.0000000" />
<meta property="article:modified_time" content="2020-12-22T11:32:43.0000000" />


<meta property="og:site_name" content="Diario de Burgos" />
<meta property="og:title" content="Primero sufrir, luego sentenciar" />
<meta property="og:description" content="A veces (mirando el Eibar-Madrid, partidazo) una victoria por dos goles es más complicada que una por la mínima. Luis Suárez, justo lo que le falta al Barça, vuelve para ser el complemento perfecto del &#39;cholismo&#39;" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.diariodeburgos.es/noticia/Z633E8996-B0D0-7492-9EAA3D339004481B/202012/primero-sufrir-luego-sentenciar" />
<meta property="og:image" content="https://i.promecal.es/IMG/2020/64159D0E-04C9-2D2E-862C6C37D63FAFD1.JPG" />

<meta property="fb:app_id" content="601615020614268" />

    <meta property="og:locality" content="Burgos" />
    
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@diariodeburgos" />
<meta name="twitter:creator" content="@diariodeburgos" />
<meta name="twitter:domain" content="www.diariodeburgos.es" />
<meta name="twitter:title" content="Primero sufrir, luego sentenciar" />
<meta name="twitter:description" content="A veces (mirando el Eibar-Madrid, partidazo) una victoria por dos goles es más complicada que una por la mínima. Luis Suárez, justo lo que le falta al Barça, vuelve para ser el complemento perfecto del &#39;cholismo&#39;" />
<meta name="twitter:image" content="https://i.promecal.es/IMG/2020/64159D0E-04C9-2D2E-862C6C37D63FAFD1.JPG" />
<meta http-equiv="Cache-Control" content="public" />
<meta http-equiv="pragma" content="no-cache" />


    <!-- meta para el ancho en moviles -->
    <meta name="apple-mobile-web-app-capable" content="yes" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="revisit-after" content="1 days" />
<meta name="robots" content="INDEX,FOLLOW,NOODP, max-snippet:160, max-image-preview:standard" />
<meta name="generator" content="Promecal News" />
<meta name="language" content="spanish" />
<meta name="distribution" content="global" />
<meta name="googlebot" content="noodp" />



    
    
    
    <script type="application/ld+json"> 
        {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "Diario de Burgos",
        "logo" : "diariodeburgos.es/entorno/cabeceras/cabeceraDB.png?20201029",
        "url" : "diariodeburgos.es" ,
        "contactPoint": {
        "@type": "ContactPoint",
        
        "telephone":"947 26 83 75"},
        "address": {
            "@type": "PostalAddress",
            "addressLocality": "Burgos, España",
            "postalCode": "09006",
            "streetAddress": "Edificio PROMECAL Burgos, Avda. Castilla y León 62-64"},
        "sameAs" : [ "https://www.facebook.com/diariodeburgos" , "https://twitter.com/diariodeburgos" , "https://www.youtube.com/user/diariodeburgos" , "https://www.instagram.com/diariodeburgos_es/"],
        "memberOf": [{
          "@type": "Organization",
          "name": "Promecal",
          "logo" : "diariodeburgos.es/entorno/PromecalOnline.gif",
          "url" : "https://www.promecal.es/"
        }]
       }
    </script>
    <script type="application/ld+json"> 
       {
          "@context": "https://schema.org/",
          "@type": "WebSite",
          "name": "Diario de Burgos",
          "url": "diariodeburgos.es"
       }
    </script>
    
    

    
    
    
    
    <script src="/cmp/cmp_v2.js?20201029"></script><link rel="stylesheet" href="/cmp/DB.css" />

    
    
    

    <script>
        var width = screen.width;
        var meta = document.createElement("meta");
        var head = document.getElementsByTagName("head")[0];
        if (width >= 600) {
            meta.setAttribute("name", "viewport");
            meta.setAttribute("content", "width=1024");
            head.appendChild(meta);
        } else if (width < 600 && width > 320) { // iPad in landscape mode
            // meta.setAttribute("name", "viewport");
            //meta.setAttribute("content", "width=900px");
            //head.appendChild(meta);
            meta.setAttribute("name", "viewport");
            meta.setAttribute("content", "width=device-width");
            head.appendChild(meta);
        }// else { // iphone4
        //    // meta.setAttribute("name", "viewport");
        //    //meta.setAttribute("content", "width=900px");
        //    //head.appendChild(meta);
        //    meta.setAttribute("name", "viewport");
        //    meta.setAttribute("content", "width=320px");
        //    head.appendChild(meta);
        //}
    </script>

    
    <script type="text/javascript">
        function getCookie(name) {
         const value = `; ${document.cookie}`;
         const parts = value.split(`; ${name}=`);
         if (parts.length === 2) return parts.pop().split(';').shift();
        }
        if(!getCookie('cmp_aceptado')){
	        document.cookie = 'euconsent-v2=;expires=Thu, 01 Oct 1990 15:33:55 GMT;domain=.www.diariodeburgos.es';
	        document.cookie = 'cmp_aceptado=true;expires=Thu, 01 Jan 2099 15:33:55 GMT;';
        }
    </script>

    

    

    
    
    
    
    


    

    <script type="text/javascript"></script>
<!-- ----- inicio SC ----- -->

<script src="https://s3.eu-central-1.amazonaws.com/sc-devel/Skins/SMCService.js"></script>


<script async='async' src='https://sc-devel.s3.eu-central-1.amazonaws.com/sc-tagmanager/sc_gpt_lstapc2.js'></script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script src="https://s3.eu-central-1.amazonaws.com/sc-devel/sc-tagmanager/promecal.js"></script>
<script src="https://cdn.smartclip-services.com/v1/Storage-a482323/smartclip-services/HeaderBidding/js/SmartclipConfig.js" async="async"></script>
<!-- ----- FIN SC ----- -->
<!-- <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> -->
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1017122/DB_Generico_FichaNoticia_300x250', [[300, 250], [300, 600]], 'DB_Generico_FichaNoticia_300x250').addService(googletag.pubads()).setCollapseEmptyDiv(true);
    googletag.enableServices();
  });
</script>



    
    <script src="https://cdn.jsdelivr.net/npm/lazyload@2.0.0-rc.2/lazyload.js"></script>
    



<link rel="stylesheet" href="/css/TinyBox.css" />
<script type="text/javascript" src="/js/tinybox.js"></script>
<script type="text/javascript" src="/js/imagesloaded.pkgd.min.js"></script>
<script type="text/javascript" src="/js/jquery.masonry.min.js"></script>


    

    <style type="text/css" >
        #ctl00_cph2Columnas_cbAvisoLegal{width:auto;}
        span.CheckAvisoLegal label{font-size: 0.7em;}
        span.CheckAvisoLegal input{width: auto;}
        .FormMultilinea{height:100px;}
        span.AvisoFormulario{display:block;text-align:center;font-size: 1.5em; color:brown;}
        div.jwplayer {width:100% !important;}
    </style>


 <script type="application/ld+json">
[
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.diariodeburgos.es%2fnoticia%2fZ633E8996-B0D0-7492-9EAA3D339004481B%2f202012%2fprimero-sufrir-luego-sentenciar"
},
"headline": "Primero sufrir, luego sentenciar",
"articleSection": ["Deportes", "Fútbol", "Fútbol - LaLiga Santander"],
"dateModified": "2020-12-22T11:32:43.0000000",
"datePublished": "2020-12-22T11:06:00.0000000",
"author": {
"@type": "Person",
"name": "Diego Izco"
},
"image": {
"@type": "ImageObject",
"about": "Primero sufrir, luego sentenciar",
"caption": "Primero sufrir, luego sentenciar",
"author": {
"name": "Ballesteros"
},
"url": "https://i.promecal.es/IMG/2020/64159D0E-04C9-2D2E-862C6C37D63FAFD1.JPG",
"thumbnail": "https://i.promecal.es/imgportada/2020/64159d0e-04c9-2d2e-862c6c37d63fafd1.jpg"
},
"publisher": {
"@type": "NewsMediaOrganization",
"name": "Diario de Burgos",
"location": {
"@type": "PostalAddress",
"addressLocality": "Burgos",
"addressRegion": "Burgos",
"addressCountry": "España"
},
"logo": {
"@type": "ImageObject",
"url": "https://www.diariodeburgos.es/entorno/Cabeceras/CabeceraDB.png"
}
},
"description": "A veces (mirando el Eibar-Madrid, partidazo) una victoria por dos goles es más complicada que una por la mínima. Luis Suárez, justo lo que le falta al Barça, vuelve para ser el complemento perfecto del cholismo"
},
{
"@context": "https://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"name": "Deportes",
"item": "https://www.diariodeburgos.es/Deportes"
},
{
"@type": "ListItem",
"position": 2,
"name": "Fútbol",
"item": "https://www.diariodeburgos.es/seccion/-/F%c3%batbol/Deportes"
},
{
"@type": "ListItem",
"position": 3,
"name": "Fútbol - LaLiga Santander",
"item": "https://www.diariodeburgos.es/seccion/F%c3%batbol+-+LaLiga+Santander/F%c3%batbol/Deportes"
}
]
}
]
</script>






    

    
<script src="https://www.google.com/recaptcha/api.js" async defer type="text/javascript" ></script>






    
    
    
    

    
    
    
    
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-749099-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag() { dataLayer.push(arguments); }
        gtag('js', new Date());

        gtag('config', 'UA-749099-1');
        gtag('config', 'UA-749099-30');
    </script>



    
    
    
    <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "21126624" });
        (function () {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=21126624&cv=2.0&cj=1" alt="" />
    </noscript>


    
    
    
    





    
    
    
</head>
<body>
    
    
    
    <form method="post" action="/noticia/Z633E8996-B0D0-7492-9EAA3D339004481B/202012/primero-sufrir-luego-sentenciar" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="gYwjUlkXDS5ytWgA9hYZZoEv4A3ZduWD0tf1T75ke2jxYnJSUhEQHJHzIiuJm8h6NNCrQ/bcy09SV9rlrVwR/wNItrHCcsPu8JSi4de67e4=" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="73404F1D" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="NJN3tIrdvaAt/1RBlaK9W8DtHV2WV5aZnEHtYQ+Bt0PQd7WW2KdjZ0KDVA8tmL9hDpQfLulz3AiKD+wTmx+6cXPkRCRXNBXytJddJwXj2LUqbSj2xt3eJ78jp2YsR9Sv" />
        
        
        
        

        
        
        


        <div id="publi_sup">
            <div id="div_Banderola"></div>
            <div id="div_Mega_728x90" class="banner728x90">
                <div id='sc-top' class="sc-top">
	<script>
		googletag.cmd.push(function() {
			googletag.display('sc-top');
		});
	</script>
</div>
<!-- sc-oop-->
<div id='sc-oop' class="sc-oop">
	<script>
		googletag.cmd.push(function() {
			googletag.display('sc-oop');
		});
	</script>
</div>
            </div>
            

            
        </div>
        <div class="SaltoLinea"></div>


        
        
        
        <header>

            
            
            
            <div id="pEdicionesDigitales">
	
                <div id="Cabecera">
                    <div id="CabeceraFecha">
                        <time id="lblFecha" class="date-home" datetime="2020-12-22T20:59:03.1619850+01:00">martes, 22 de diciembre de 2020</time>
                    </div>
                    <div id="CabeceraIdentidad">
                        <div id="CabeceraLogo">
                            <div>
                                <a href="/.">
                                    <img src="/entorno/Cabeceras/CabeceraDB.png?20201029" alt="Diario de Burgos" title="Diario de Burgos" /></a>
                            </div>
                        </div>


                        <div id="CabeceraLateral">
                            <div id="CabeceraEltiempo">
                                <a href="/tiempo" class="spanTiempoCabeceraServicios">
                                    <img class="imagenTiempoCabeceraServicios" src="entorno/tiempo/16n.png" alt="Cubierto" title="Cubierto"> <span>8&deg;</span>
</a>
                            </div>
                            <div id="CabeceraSuscribete">
                                <a id="hlEnlaceKiosko" title="Suscríbete" href="http://www.suscripciones.promecal.es/DIARIODEBURGOS" target="_blank">Suscríbete</a>
                            </div>

                            <div class="MenuMovil">
                                <span class="slide-menu-open"><i class=" fa fa-bars" aria-hidden="true" style="padding-top: 20px;"></i></span>
                                <div class="side-menu-overlay" style="width: 0px; opacity: 0;"></div>
                                <div class="side-menu-wrapper">
                                    <a href="#" class="menu-close">&times;</a>
                                    <nav>
                                        <nav><ul><li><a href="/Local">Burgos</a></li><li><a href="/Provincia">Provincia</a></li><li><a href="/seccion/Castilla+y+León">Región</a></li><li><a href="/Nacional">España</a></li><li><a href="/Mundo">Mundo</a></li><li><a href="/Deportes">Deportes</a></li><li><a href="/Opinion">Opinión</a></li><li><a href="/puntoyaparte">Punto y aparte</a></li><li><a href="/galerias">Galerías</a></li><li><a href="/tiempo">El Tiempo</a></li><li><a href="http://kiosko.diariodeburgos.es/inicio" target="_blank">Kiosko</a></li><li><a href="http://suscripciones.promecal.es/DIARIODEBURGOS" target="_blank">Suscríbete</a></li></ul></nav>
                                    </nav>
                                </div>

                            </div>

                        </div>
                    </div>

                    <nav id="CabeceraSubmenu">
                        <ul><li><a href="/Local">Burgos</a></li><li><a href="/Provincia">Provincia</a></li><li><a href="/seccion/Castilla+y+León">Región</a></li><li><a href="/Nacional">España</a></li><li><a href="/Mundo">Mundo</a></li><li><a href="/Deportes">Deportes</a></li><li><a href="/Opinion">Opinión</a></li><li><a href="/puntoyaparte">Punto y aparte</a></li><li><a href="/galerias">Galerías</a></li></ul>
                    </nav>

                </div>

                
                <div id="CabeceraScroll">
                    <div>
                        <div>
                            <div class="CabeceraScrollMenu">
                                <span class="slide-menu-open"><i class=" fa fa-bars" aria-hidden="true" style="padding-top: 20px;"></i></span>
                                <div class="side-menu-overlay" style="width: 0px; opacity: 0;"></div>
                                <div class="side-menu-wrapper">
                                    <a href="#" class="menu-close">&times;</a>
                                    <nav><ul><li><a href="/Local">Burgos</a></li><li><a href="/Provincia">Provincia</a></li><li><a href="/seccion/Castilla+y+León">Región</a></li><li><a href="/Nacional">España</a></li><li><a href="/Mundo">Mundo</a></li><li><a href="/Deportes">Deportes</a></li><li><a href="/Opinion">Opinión</a></li><li><a href="/puntoyaparte">Punto y aparte</a></li><li><a href="/galerias">Galerías</a></li><li><a href="/tiempo">El Tiempo</a></li><li><a href="http://kiosko.diariodeburgos.es/inicio" target="_blank">Kiosko</a></li><li><a href="http://suscripciones.promecal.es/DIARIODEBURGOS" target="_blank">Suscríbete</a></li></ul></nav>
                                </div>

                            </div>
                            <a href="/.">
                                <img src="/entorno/Cabeceras/CabeceraDBblanca.png?20201029" alt="Diario de Burgos" title="Diario de Burgos" /></a>
                        </div>


                        <div class="CabeceraScrollFecha">
                            <time id="lblFechaScroll" class="date-home" datetime="2020-12-22T20:59:03.1619850+01:00">22 de diciembre de 2020</time>
                        </div>
                    </div>

                </div>
                

                <script language="javascript" type="text/javascript">
                    var slidebar_width = 290; //slidebar width + padding size
                    var slide_bar = $(".side-menu-wrapper"); //slidebar
                    var slide_open_btn = $(".slide-menu-open"); //slidebar close btn
                    var slide_close_btn = $(".menu-close"); //slidebar close btn
                    var overlay = $(".side-menu-overlay"); //slidebar close btn
                    slide_open_btn.click(function (e) {
                        e.preventDefault();
                        slide_bar.css({ "left": "0px" }); //change to "right" for right positioned menu
                        overlay.css({ "opacity": "1", "width": "100%" });
                    });

                    slide_close_btn.click(function (e) {
                        e.preventDefault();
                        slide_bar.css({ "left": "-" + slidebar_width + "px" }); //change to "right" for right positioned menu
                        overlay.css({ "opacity": "0", "width": "0" });
                    });

                </script>
            
</div>

            
            
            
            

            
            
            
            

            

            
            
            
        </header>




        
        
        
        <main>
            <div id="divContenidos" class="estContenidos">
                

                

                

                <div id="div3Columnas" class="est3Columnas">
                    
        
    
        <div id='sc-brandday' class='sc-brandday'  style="width: 100%; height: auto; position: relative;"><script>googletag.cmd.push(function() { googletag.display('sc-brandday'); });</script></div>
    

<article>



  
<div class="3ColDeportesFutbolFutbol---LaLiga-Santander">






    <header id="cph3Columnas_pTitularNoticia" class="BloqueTitularNoticia">

             <div class="Seccion"><span id="cph3Columnas_lblSeccion"><a href="/seccion/F%c3%batbol+-+LaLiga+Santander/F%c3%batbol/Deportes">Fútbol - LaLiga Santander</a></span></div>
             <h1>Primero sufrir, luego sentenciar</h1>
             <div class="Firma">
                  <address id="cph3Columnas_lblFirma">Diego Izco</address> - <time id="cph3Columnas_lblFecha" pubdate="pubdate" class="date-home" datetime="2020-12-22T11:06:00.0000000">martes, 22 de diciembre de 2020</time>
            </div>
        <div id="cph3Columnas_pTitularInterior" class="Titular">
	
         
         <h2 class="Subtitulo">A veces (mirando el Eibar-Madrid, partidazo) una victoria por dos goles es más complicada que una por la mínima. Luis Suárez, justo lo que le falta al Barça, vuelve para ser el complemento perfecto del 'cholismo'</h2>

         
         <figure id="cph3Columnas_dImagenPrincipal" class="ImagenPrincipal">
         <img id="cph3Columnas_imgPrincipal" title="Primero sufrir, luego sentenciar - Foto: Ballesteros" class="Horizontal lazyload" data-src="https://i.promecal.es/IMG/2020/64159D0E-04C9-2D2E-862C6C37D63FAFD1.JPG" />
           <figcaption id="cph3Columnas_dImagenPrincipalFirma" class="Firma Horizontal">
             Primero sufrir, luego sentenciar - Foto: Ballesteros</figcaption>
         </figure>
        
            

         
         

            
         

         
         


         
	
</div>

    </header> 


</div>


<div class="3Col" >


  
<div id="div2Columnas" class="est2Columnas">
        
        <div id="fb-root"></div>
        <script>            (function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=116151218426594";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>   




  
    <div id="articulo" class="2ColDeportesFutbolFutbol---LaLiga-Santander">
    <div class="CabeceraDeportesFutbolFutbol---LaLiga-Santander"></div> 

        

        
    <input type="hidden" name="ctl00$cph3Columnas$hfClave" id="cph3Columnas_hfClave" value="Z633E8996-B0D0-7492-9EAA3D339004481B" />




  

                                 

    <script type="text/javascript">
 var r=Math.round(Math.random()*1e8);var s=document.createElement("script");
 var t = "//des.smartclip.net/ads?type=dyn&plc=88935&sz=400x320&elementId=mydiv&rnd=" + r;
 s.type="text/javascript";s.src=t;document.body.appendChild(s);
</script>
 <div id="mydiv" style="margin:1em 0;"></div>






  
	<div class="CuerpoNoticiaFicha">       

	
    <p></p>
  
    
    <span id="cph3Columnas_lblTextoNoticia"><p>Ser&iacute;a agotador intentar resumir los partidos en los que el Real Madrid lleva una ventaja m&iacute;nima, el rival aprieta de lo lindo, el guardameta blanco de turno parando, el delantero rival de turno fallando, qui&eacute;n sabe si una jugada pol&eacute;mica que sonr&iacute;e, tal vez un fuera de juego de los de antes o un &lsquo;penaltito&rsquo; de los de ahora... Y en el minuto 92, despu&eacute;s de haber sufrido, de haber convertido un partido m&aacute;s o menos c&oacute;modo en un ejercicio de supervivencia, anotar el gol de la sentencia. No el de la tranquilidad, pues no estuvo tranquilo en ning&uacute;n momento, sino el que quedar&aacute; para la historia y estad&iacute;stica de la competici&oacute;n: lejos de donde pone &laquo;victorias por la m&iacute;nima&raquo; aunque las sensaciones sean exactamente las mismas.&nbsp;</p><h3>Hay gol</h3><p>El plan de Simeone es, siempre, no encajar:si tuviese un rifle para defender su casa lo cruzar&iacute;a en la puerta para reforzar el pestillo. Es un plan que, de entrada, mete el partido en un 0-0. Y a partir de ah&iacute;, el talento ofensivo individual hace el resto:este a&ntilde;o el Atl&eacute;tico tiene a Luis Su&aacute;rez, uno de los mejores goleadores en la historia moderna del f&uacute;tbol. Un tipo comprometido que no ha perdido el hambre ni el instinto:su doblete ante el Elche lanza el mensaje de que el Atl&eacute;tico (tambi&eacute;n marc&oacute; Costa, recuperado) tiene gol. Aunque seguramente el &lsquo;Cholo&rsquo; volver&iacute;a a casa cabizbajo y meditabundo. El Elche marc&oacute; uno... &nbsp;</p><h3>El &lsquo;bulto&rsquo;</h3><p>El Bar&ccedil;a camina por la Liga como un bulto sospechoso. Qu&eacute; es, a qu&eacute; juega, cu&aacute;l es su sistema, de qu&eacute; se trata la revoluci&oacute;n que no llega... No hay, por el momento, ni una sola respuesta decente a los 1.000 interrogantes que flotan en el entorno azulgrana. Hoy por hoy, como si el propio Koeman se hubiese rendido, el Bar&ccedil;a es un &lsquo;algo&rsquo; indefinido m&aacute;s Messi. O una irrupci&oacute;n puntual de Pedri, otra de De Jong, el gafe de Griezmann, la en&eacute;sima decepci&oacute;n de Coutinho, la cent&eacute;sima lesi&oacute;n de Demb&eacute;l&eacute;. El 2-2 ante el Valencia volvi&oacute; a desnudar a un equipo vac&iacute;o, sin ilusi&oacute;n por competir.&nbsp;</p></p></span>

    </div>


</div>  
    
     




 



    
    
    






        </div>




  
        <div id="cph3Columnas_divLateral" class="estLateral">
        <div id="contenidoColumnaLateral">


    
    
    
    <aside>
    <div id="cph3Columnas_pColumnaRecursos" class="ColumnaRecursos">
	
       
    
       
                <div id="cph3Columnas_pRedesSociales">
		              
            	            <div class="Compartir">

                                    <div id="CompartirWhatsApp" class="CompartirRedes" style="display:none;visibility:hidden;">
                                        <a id="cph3Columnas_RSWhatsApp" data-action="share/whatsapp/share" href="whatsapp://send?text=https%3a%2f%2fwww.diariodeburgos.es%2fnoticia%2fZ633E8996-B0D0-7492-9EAA3D339004481B%2f202012%2fprimero-sufrir-luego-sentenciar"><img src="/Entorno/Iconos/WhatsApp.png" alt="Compartir en Whatsapp"/></a>
                                        </div>

            	                   <div class="CompartirRedes">
                                     <a id="cph3Columnas_RSFacebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.diariodeburgos.es%2fnoticia%2fZ633E8996-B0D0-7492-9EAA3D339004481B%2f202012%2fprimero-sufrir-luego-sentenciar" target="_blank"><img src="/Entorno/Iconos/facebook.png" alt="Compartir en Facebook"/></a>
                                 </div>
                                 <div class="CompartirRedes">
                                     <a id="cph3Columnas_RSTwitter" data-via="&lt;%= ED_Identificador_IdEdicion %>" data-lang="es" href="https://twitter.com/share?text=Primero+sufrir%2c+luego+sentenciar&amp;via=diariodeburgos&amp;url=https%3a%2f%2fwww.diariodeburgos.es%2fnoticia%2fZ633E8996-B0D0-7492-9EAA3D339004481B%2f202012%2fprimero-sufrir-luego-sentenciar&amp;original_referer=https%3a%2f%2fwww.diariodeburgos.es%2fnoticia%2fZ633E8996-B0D0-7492-9EAA3D339004481B%2f202012%2fprimero-sufrir-luego-sentenciar" target="_blank"><img src="/Entorno/Iconos/Twitter.png" alt="Compartir en Twitter"/></a>
                                 </div>
                                 <div class="CompartirRedes">
                                     <a id="cph3Columnas_RSImprimir" onclick="window.print();"><img src="/Entorno/Iconos/Imprimir.png" /></a>
                                 </div>
                            </div>
               
	</div>
                <div class="SaltoLinea"></div>
   				
            
                
                   
                


                        
                                
                          
               

                   
                <!-- <li><a href="javascript:window.print();" title="Imprimir esta página"><img src="Entorno/Iconos/IcoImprimir.gif" alt="Imprime esta página" border="0" /></a></li>

                </ul>-->
        
                        
                 
    
</div>
    </aside>

    
    
    
<aside> 
    
</aside> 
            

    
    



    <script type="text/javascript">
</script>



    
            
            
      

       
    
           
            

            <aside> 
            <div class="LateralModulo ">
<div class="PubliLateral"><div id="DB_Generico_FichaNoticia_300x250"><script>googletag.cmd.push(function() { googletag.display('DB_Generico_FichaNoticia_300x250'); });</script></div></div></div>
<div class="LateralModulo ">
<div class="PortadaDiario"><a href="https://diariodeburgos.promecal.es"><img src="https://www.diariodeburgos.es/Paginas/202012222349_01_DB_ICO.png" style="width:280px"></a></div>
</div>
<div class="LateralModulo ">
<div class="PubliLateral"><div id="DB_Generico_Roba_2_A"><script>googletag.cmd.push(function() { googletag.display('DB_Generico_Roba_2_A'); });</script></div></div></div>
<div class="LateralModulo ">
<div id="sc-mpu-top" class="sc-mpu-top">
<script>
googletag.cmd.push(function() { googletag.display('sc-mpu-top'); });
</script>
</div>


</div>
<div class="LateralModulo ">
<div class="PubliLateral"><div id="DB_Generico_BotonLateral_4_300x80"><script>googletag.cmd.push(function() { googletag.display('DB_Generico_BotonLateral_4_300x80'); });</script></div></div></div>

            </aside> 





</div>
        </div> 
</div> 
    <br class="clear"/>
</article>

    <div class="NoticiasMasVistas"><hr/><h3>Las más vistas</h3><article><a href = "/Noticia/Z65CCA6D8-B4BD-5005-6392E594D6CA3BBF/202012/Partido-trampa-para-el-Hereda-San-Pablo-en-Estambul"><div style = "background-image: url('https://i.promecal.es/imagenes/2020/65DF418A-BFDA-7ABC-FDCC6AA0B39CC51C.JPEG');"></div></a><a href = "/seccion/Hereda San Pablo/Baloncesto/Deportes" Class="Antetitulo">Hereda San Pablo</a><h3><a href = "/Noticia/Z65CCA6D8-B4BD-5005-6392E594D6CA3BBF/202012/Partido-trampa-para-el-Hereda-San-Pablo-en-Estambul">Partido trampa para el Hereda San Pablo en Estambul</a></h3></a></article><article><a href = "/Noticia/Z6403C5BA-9FC0-8C16-2AB7DADC4181185F/202012/Casillas-vuelve-al-Real-Madrid"><div style = "background-image: url('https://i.promecal.es/imagenes/2020/6403C9CF-DE56-44A5-DEF8337BD9002CB4.JPG');"></div></a><a href = "/seccion/Fútbol/Fútbol/Deportes" Class="Antetitulo">Fútbol</a><h3><a href = "/Noticia/Z6403C5BA-9FC0-8C16-2AB7DADC4181185F/202012/Casillas-vuelve-al-Real-Madrid">Casillas vuelve al Real Madrid</a></h3></a></article><article><a href = "/Noticia/Z7462F64B-DA98-6FBC-77A05D1F7C333E41/202012/La-cl%c3%a1usula-de-Barovero-es-de-500.000-euros"><div style = "background-image: url('https://i.promecal.es/imagenes/2020/7462F981-CF7E-29FD-2A0D4D39FF81A665.JPG');"></div></a><a href = "/seccion/Burgos CF/Fútbol/Deportes" Class="Antetitulo">Burgos CF</a><h3><a href = "/Noticia/Z7462F64B-DA98-6FBC-77A05D1F7C333E41/202012/La-cl%c3%a1usula-de-Barovero-es-de-500.000-euros">La cláusula de Barovero es de 500.000 euros</a></h3></a></article><article><a href = "/Noticia/Z3E7090C3-C387-55E9-66579331F079A209/202012/Ra%c3%bal-de-Tom%c3%a1s-avisa-al-Burgos-CF-para-la-Copa-del-Rey"><div style = "background-image: url('https://i.promecal.es/imagenes/2020/3E709743-DED8-2C14-D9B8EA52BC9FEFB8.JPG');"></div></a><a href = "/seccion/Burgos CF/Fútbol/Deportes" Class="Antetitulo">Burgos CF</a><h3><a href = "/Noticia/Z3E7090C3-C387-55E9-66579331F079A209/202012/Ra%c3%bal-de-Tom%c3%a1s-avisa-al-Burgos-CF-para-la-Copa-del-Rey">Raúl de Tomás avisa al Burgos CF para la Copa del Rey</a></h3></a></article></div>




    



        

                </div>
            </div>
        </main>


        
        
        
        <footer>
            <div id="divBase" class="estBase">
                <div id="PrimerBloquePie">
                    <a href="https://www.sumandocomunicacion.es/" title="Sumando Comunicacion" target="_top">
                        <img src="entorno/LogoSumando.png" alt="Sumando Comunicacion" /></a>
                </div>

                <div id="SegundoBloquePie">
                    <div class="TextoSegundoBloquePie">
                        <div class="EnlacesPie">
                            <ul>
                                <li><a href="http://kiosko.diariodeburgos.es/" target="_blank">Kiosko</a></li><li><a href="http://suscripciones.promecal.es/DIARIODEBURGOS" target="_blank">Suscríbete</a></li><li><a href="/Contacto">Contacto</a></li><li><a href="/listadoRSS">RSS</a></li><li><a href="Politica/AvisoLegal">Aviso Legal</a></li>
<li><a href="Politica/contratacion">Condiciones Generales de contratación</a></li>
<li><a href="Politica/cookies">Política de Cookies</a></li>
<li><a href="Politica/Privacidad">Política de Privacidad</a></li>

                            </ul>
                        </div>

                        <div class="EnlacesPie RedesSocialesPie">
                            <ul><li><a href="https://www.facebook.com/diariodeburgos" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/diariodeburgos" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/user/diariodeburgos" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://www.instagram.com/diariodeburgos_es/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="/listadoRSS"><i class="fa fa-rss"></i></a></li></ul>
                        </div>

                        Diario de Burgos
                        se basa en el Sistema de Gestión de Contenido desarrollado por <a href="//www.escrol.es" target="_top" title="Estudio de diseño gráfico y comunicación">Escrol</a>

                        <div id="pOJD">
	
                            <div style="margin-top: 10px;">
                                Auditado por
                                <img src="/entorno/iconos/LogoOJD50.png" style="vertical-align: -50%; padding: 0 10px;" alt="Logo OJD" />
                            </div>
                        
</div>


                    </div>
                </div>

                <div id="TercerBloquePie">
                    <div id="FaldonTercerBloquePie">
                        <div class="TituloTercerBloquePie">
                            &gt; Otras webs del <a href="GrupoPromecal.aspx" title="Grupo Promecal" style="color:White;">Grupo Promecal</a>
                        </div>
                    </div>

                    <div class="EmpresasPie">
                        <ul><li><a href="https://www.diariodeavila.es/" target="_blank">Diario de Ávila</a></li><li><a href="https://www.diariodeburgos.es/" target="_blank">Diario de Burgos</a></li><li><a href="https://www.diariopalentino.es/" target="_blank">Diario Palentino</a></li><li><a href="https://www.eldiasegovia.es/" target="_blank">El Dia de Segovia</a></li><li><a href="https://www.eldiasoria.es/" target="_blank">El Dia de Soria</a></li><li><a href="https://www.eldiadevalladolid.com/" target="_blank">El Día de Valladolid</a></li><li><a href="https://www.eldiadelarioja.es/" target="_blank">El Día de la Rioja</a></li><li><a href="https://www.latribunadealbacete.es/" target="_blank">La Tribuna de Albacete</a></li><li><a href="https://www.latribunadeciudadreal.es/" target="_blank">La Tribuna de Ciudad Real</a></li><li><a href="https://www.latribunadecuenca.es/" target="_blank">La Tribuna de Cuenca</a></li><li><a href="https://www.latribunadetalavera.es/" target="_blank">La Tribuna de Talavera</a></li><li><a href="https://www.latribunadetoledo.es/" target="_blank">La Tribuna de Toledo</a></li><li><a href="https://www.cyltv.es/" target="_blank">CyLTV</a></li><li><a href="https://www.navarratelevision.es" target="_blank">Navarra Televisión</a></li><li><a href="https://www.7rioja.tv/" target="_blank">7 La Rioja</a></li></ul>
                    </div>
                </div>

                
            </div>

            
        </footer>


        
        
        
    </form>



    



            <script type="text/javascript">
$(document).ready(function () {
setTimeout(function() {

}, 200);
});
</script>


    
    <script>
    
        $( document ).ready(function() {
            if ($(window).width() > 550) {
                $(window).scroll(function () {
                    posicionarLateral();
                });
            }
            else {
                $(window).scroll(function () {
                    posicionarBarraRRSS();
                });
                
            }
        });
        
        
        function posicionarLateral()
        {
            if( ($(window). scrollTop() + 20) > $(".estLateral").offset().top && $(".CuerpoNoticiaFicha").height() > $(".estLateral").height()){
                 var maxTop =  $(".NoticiasMasVistas").offset().top - $("#contenidoColumnaLateral").height();
                 if($(window).scrollTop() > (maxTop - 50)){
                     $("#contenidoColumnaLateral").css("position", "absolute");
                     $("#contenidoColumnaLateral").css("top", (maxTop -50) + "px");}
                 else
                 {
                     $("#contenidoColumnaLateral").css("position", "fixed");
                     $("#contenidoColumnaLateral").css("top", "25px");
                 }
            }
            else{
                 $("#contenidoColumnaLateral").css("position", "inherit");
                 $("#contenidoColumnaLateral").css("top", "0");
            }
        }

        
        lazyload();

        function posicionarBarraRRSS(){
            if ($(window).scrollTop() >= ($("#CabeceraLogo").offset().top + $("#CabeceraLogo").innerHeight() )) {$("div.Compartir").css("display", "inherit");}
            else {$("div.Compartir").css("display", "none");}
        }
    </script>
    
    
        <script type="text/javascript">
            $( document ).ready(function() {
            if (navigator.userAgent.match(/iPhone|Android/i)) {
                $("#CompartirWhatsApp").css("display", "inline");
                $("#CompartirWhatsApp").css("visibility", "visible");
                $("#CompartirWhatsApp2").css("display", "block");
                $("#CompartirWhatsApp2").css("visibility", "visible");
               }
            });
            
        </script>




    <script>document.addEventListener("DOMContentLoaded", function () {
            let lazyImages = [].slice.call(document.querySelectorAll("img.lazy"));
            let active = false;

            const lazyLoad = function () {
                if (active === false) {
                    active = true;

                    setTimeout(function () {
                        lazyImages.forEach(function (lazyImage) {
                            if (lazyImage.getBoundingClientRect().top <= window.innerHeight && lazyImage.getBoundingClientRect().bottom >= 0 && getComputedStyle(lazyImage).display !== "none") {
                                lazyImage.src = lazyImage.dataset.src;
                                lazyImage.srcset = lazyImage.dataset.srcset;
                                lazyImage.classList.remove("lazy");

                                lazyImages = lazyImages.filter(function (image) {
                                    return image !== lazyImage;
                                });

                                if (lazyImages.length === 0) {
                                    document.removeEventListener("scroll", lazyLoad);
                                    window.removeEventListener("resize", lazyLoad);
                                    window.removeEventListener("orientationchange", lazyLoad);
                                }
                            }
                        });

                        active = false;
                    }, 200);
                }
            };

            document.addEventListener("scroll", lazyLoad);
            window.addEventListener("resize", lazyLoad);
            window.addEventListener("orientationchange", lazyLoad);
        });
        //# sourceURL=pen.js

        $(window).scroll(function () { posicionarCabeceraScroll(); });

        function posicionarCabeceraScroll() {
            if ($(window).scrollTop() >= ($("#CabeceraLogo").offset().top + $("#CabeceraLogo").innerHeight())) { $("#CabeceraScroll").css("display", "inherit"); }
            else { $("#CabeceraScroll").css("display", "none"); }
        }

    </script>

</body>
</html>
