

<!DOCTYPE html>
<html lang="es">



<head id="Head1"><meta charset="UTF-8" />

    <base href="https://www.diariodeburgos.es/" />

    
    <link href="/css/cssV5.css?20210201a" rel="stylesheet" type="text/css" media="all" />
    
    



    <link href="/css/Marcadores.css?20210201a" rel="stylesheet" type="text/css" media="all" />
    

    
    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
        <link href="/css/font-awesome.min.css" rel="stylesheet" type="text/css" media="all" />

    <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css" />
    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js"></script>
    <script type="text/javascript">(function (a) { (jQuery.browser = jQuery.browser || {}).mobile = /(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a) || /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0, 4)) })(navigator.userAgent || navigator.vendor || window.opera);</script>
    <title>
	El Reina Sofía prepara una retrospectiva de Néstor Sanmiguel | Noticias Diario de Burgos
</title>

    <link rel="shortcut icon" type="image/png" href="/entorno/favicon/DB_APPICON_BLANCO.png" />
    <link rel="apple-touch-icon" href="/entorno/favicon/DB_APPICON_BLANCO.png" />
    <link rel="apple-touch-icon-precomposed" href="/entorno/favicon/DB_APPICON_BLANCO.png" />
    <link rel="icon" type="image/x-icon" href="/entorno/favicon/DB_APPICON_BLANCO.png" />
    
    <link rel="icon" type="image/png" href="/entorno/favicon/DB_APPICON_BLANCO.png" />
    



    <link rel="amphtml" href="https://www.diariodeburgos.es/amp/noticia/z43cdcbf6-e8a7-7be2-da5ba8e452dafe2a/202101/peterhansel-se-viste-de-nuevo-de-monsieur-dakar" />
<meta name="title" content="El Reina Sofía prepara una retrospectiva de Néstor Sanmiguel" />
<meta name="description" content="Uno de los cuadros elegidos es &#39;Juan Carlos I, Spanish king&#39;, que causó furor en Arco. En marzo, el pintor afincado en Aranda expondrá en el Patio Herreriano" />
<meta name="keywords" content="Burgos, burgalés, burgalesa, Aranda de Duero, Miranda de Ebro, Briviesca, Salas de los Infantes, Lerma, Promecal, Grupo Promecal, diario, periódico, prensa, noticias, actualidad, provincia, vivir" />


<meta name="copyright" content="Diario de Burgos" />
<meta name="author" content="Diario de Burgos" />
<link rel="canonical" href="https://www.diariodeburgos.es/noticia/Z43CDCBF6-E8A7-7BE2-DA5BA8E452DAFE2A/202101/peterhansel-se-viste-de-nuevo-de-monsieur-dakar" />
<meta property="article:published_time" content="2021-02-10T11:26:00.0000000" />
<meta property="article:modified_time" content="2021-02-10T11:26:00.0000000" />


<meta property="og:site_name" content="Diario de Burgos" />
<meta property="og:title" content="El Reina Sofía prepara una retrospectiva de Néstor Sanmiguel" />
<meta property="og:description" content="Uno de los cuadros elegidos es &#39;Juan Carlos I, Spanish king&#39;, que causó furor en Arco. En marzo, el pintor afincado en Aranda expondrá en el Patio Herreriano" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.diariodeburgos.es/noticia/Z43CDCBF6-E8A7-7BE2-DA5BA8E452DAFE2A/202101/peterhansel-se-viste-de-nuevo-de-monsieur-dakar" />
<meta property="og:image" content="https://i.promecal.es/IMG/2021/43CDCDC4-9222-D9E0-2381398280B6E38B.JPG" />

<meta property="fb:app_id" content="601615020614268" />

    <meta property="og:locality" content="Burgos" />
    
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@diariodeburgos" />
<meta name="twitter:creator" content="@diariodeburgos" />
<meta name="twitter:domain" content="www.diariodeburgos.es" />
<meta name="twitter:title" content="El Reina Sofía prepara una retrospectiva de Néstor Sanmiguel" />
<meta name="twitter:description" content="Uno de los cuadros elegidos es &#39;Juan Carlos I, Spanish king&#39;, que causó furor en Arco. En marzo, el pintor afincado en Aranda expondrá en el Patio Herreriano" />
<meta name="twitter:image" content="https://i.promecal.es/IMG/2021/43CDCDC4-9222-D9E0-2381398280B6E38B.JPG" />
<meta http-equiv="Cache-Control" content="public" />
<meta http-equiv="pragma" content="no-cache" />


    <!-- meta para el ancho en moviles -->
    <meta name="apple-mobile-web-app-capable" content="yes" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="revisit-after" content="1 days" />
<meta name="robots" content="INDEX,FOLLOW,NOODP, max-snippet:160, max-image-preview:standard" />
<meta name="generator" content="Promecal News" />
<meta name="language" content="spanish" />
<meta name="distribution" content="global" />
<meta name="googlebot" content="noodp" />



    
    
    
    <script type="application/ld+json"> 
        {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "Diario de Burgos",
        "logo" : "diariodeburgos.es/entorno/cabeceras/cabeceraDB.png?20210201a",
        "url" : "diariodeburgos.es" ,
        "contactPoint": {
        "@type": "ContactPoint",
        
        "telephone":"947 26 83 75"},
        "address": {
            "@type": "PostalAddress",
            "addressLocality": "Burgos, España",
            "postalCode": "09006",
            "streetAddress": "Edificio PROMECAL Burgos, Avda. Castilla y León 62-64"},
        "sameAs" : [ "https://www.facebook.com/diariodeburgos" , "https://twitter.com/diariodeburgos" , "https://www.youtube.com/user/diariodeburgos" , "https://www.instagram.com/diariodeburgos_es/"],
        "memberOf": [{
          "@type": "Organization",
          "name": "Promecal",
          "logo" : "diariodeburgos.es/entorno/PromecalOnline.gif",
          "url" : "https://www.promecal.es/"
        }]
       }
    </script>
    <script type="application/ld+json"> 
       {
          "@context": "https://schema.org/",
          "@type": "WebSite",
          "name": "Diario de Burgos",
          "url": "diariodeburgos.es"
       }
    </script>
    
    

    
    
    
    
    <script src="/cmp/cmp_v2.js?20210201a"></script><link rel="stylesheet" href="/cmp/DB.css" />

    
    
    

    <script>
        var width = screen.width;
        var meta = document.createElement("meta");
        var head = document.getElementsByTagName("head")[0];
        if (width >= 600) {
            meta.setAttribute("name", "viewport");
            meta.setAttribute("content", "width=1024");
            head.appendChild(meta);
        } else if (width < 600 && width > 320) { // iPad in landscape mode
            // meta.setAttribute("name", "viewport");
            //meta.setAttribute("content", "width=900px");
            //head.appendChild(meta);
            meta.setAttribute("name", "viewport");
            meta.setAttribute("content", "width=device-width");
            head.appendChild(meta);
        }// else { // iphone4
        //    // meta.setAttribute("name", "viewport");
        //    //meta.setAttribute("content", "width=900px");
        //    //head.appendChild(meta);
        //    meta.setAttribute("name", "viewport");
        //    meta.setAttribute("content", "width=320px");
        //    head.appendChild(meta);
        //}
    </script>

    
    <script type="text/javascript">
        function getCookie(name) {
         const value = `; ${document.cookie}`;
         const parts = value.split(`; ${name}=`);
         if (parts.length === 2) return parts.pop().split(';').shift();
        }
        if(!getCookie('cmp_aceptado')){
	        document.cookie = 'euconsent-v2=;expires=Thu, 01 Oct 1990 15:33:55 GMT;domain=.www.diariodeburgos.es';
	        document.cookie = 'cmp_aceptado=true;expires=Thu, 01 Jan 2099 15:33:55 GMT;';
        }
    </script>

    

    

    
    
    
    
    


    

    <script type="text/javascript"></script>
<!-- ----- inicio SC ----- -->

<script src="https://s3.eu-central-1.amazonaws.com/sc-devel/Skins/SMCService.js"></script>


<script async='async' src='https://sc-devel.s3.eu-central-1.amazonaws.com/sc-tagmanager/sc_gpt_lstapc2.js'></script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script src="https://s3.eu-central-1.amazonaws.com/sc-devel/sc-tagmanager/promecal.js"></script>
<script src="https://cdn.smartclip-services.com/v1/Storage-a482323/smartclip-services/HeaderBidding/js/SmartclipConfig.js" async="async"></script>
<!-- ----- FIN SC ----- -->
<!-- <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> -->
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1017122/DB_Generico_FichaNoticia_300x250', [[300, 250], [300, 600]], 'DB_Generico_FichaNoticia_300x250').addService(googletag.pubads()).setCollapseEmptyDiv(true);
    googletag.enableServices();
  });
</script>



    
    <script src="https://cdn.jsdelivr.net/npm/lazyload@2.0.0-rc.2/lazyload.js"></script>
    



<link rel="stylesheet" href="/css/TinyBox.css" />
<script type="text/javascript" src="/js/tinybox.js"></script>
<script type="text/javascript" src="/js/imagesloaded.pkgd.min.js"></script>
<script type="text/javascript" src="/js/jquery.masonry.min.js"></script>


    

    <style type="text/css" >
        #ctl00_cph2Columnas_cbAvisoLegal{width:auto;}
        span.CheckAvisoLegal label{font-size: 0.7em;}
        span.CheckAvisoLegal input{width: auto;}
        .FormMultilinea{height:100px;}
        span.AvisoFormulario{display:block;text-align:center;font-size: 1.5em; color:brown;}
        div.jwplayer {width:100% !important;}
    </style>


 <script type="application/ld+json">
[
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.diariodeburgos.es%2fnoticia%2fZ43CDCBF6-E8A7-7BE2-DA5BA8E452DAFE2A%2f202101%2fpeterhansel-se-viste-de-nuevo-de-monsieur-dakar"
},
"headline": "El Reina Sofía prepara una retrospectiva de Néstor Sanmiguel",
"articleSection": ["Provincia","Burgos", "Ribera", "Ribera"],
"dateModified": "2021-02-10T11:26:00.0000000",
"datePublished": "2021-02-10T11:26:00.0000000",
"author": {
"@type": "Person",
"name": "L. NÚÑEZ"
},
"image": {
"@type": "ImageObject",
"about": "El Reina Sofía prepara una retrospectiva de Néstor Sanmiguel",
"caption": "El Reina Sofía prepara una retrospectiva de Néstor Sanmiguel",
"url": "https://i.promecal.es/IMG/2021/43CDCDC4-9222-D9E0-2381398280B6E38B.JPG",
"thumbnail": "https://i.promecal.es/imgportada/2021/43cdcdc4-9222-d9e0-2381398280b6e38b.jpg"
},
"publisher": {
"@type": "NewsMediaOrganization",
"name": "Diario de Burgos",
"location": {
"@type": "PostalAddress",
"addressLocality": "Burgos",
"addressRegion": "Burgos",
"addressCountry": "España"
},
"logo": {
"@type": "ImageObject",
"url": "https://www.diariodeburgos.es/entorno/Cabeceras/CabeceraDB.png"
}
},
"description": "Uno de los cuadros elegidos es Juan Carlos I, Spanish king, que causó furor en Arco. En marzo, el pintor afincado en Aranda expondrá en el Patio Herreriano"
},
{
"@context": "https://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"name": "Provincia",
"item": "https://www.diariodeburgos.es/Provincia"
},
{
"@type": "ListItem",
"position": 2,
"name": "Ribera",
"item": "https://www.diariodeburgos.es/seccion/-/Ribera/Provincia"
},
{
"@type": "ListItem",
"position": 3,
"name": "Ribera",
"item": "https://www.diariodeburgos.es/seccion/Ribera/Ribera/Provincia"
}
]
}
]
</script>






    

    
<script src="https://www.google.com/recaptcha/api.js" async defer type="text/javascript" ></script>






    
    
    
    

    
    
    
    
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-749099-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag() { dataLayer.push(arguments); }
        gtag('js', new Date());

        gtag('config', 'UA-749099-1');
        gtag('config', 'UA-749099-30');
    </script>



    
    
    
    <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "21126624" });
        (function () {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=21126624&cv=2.0&cj=1" alt="" />
    </noscript>


    
    
    
    





    
    
    
</head>
<body>
    
    
    
    <form method="post" action="/noticia/Z43CDCBF6-E8A7-7BE2-DA5BA8E452DAFE2A/202101/peterhansel-se-viste-de-nuevo-de-monsieur-dakar" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="K1ifs8/Z9w/aYrcx4zI7zsFFN1WHyGHIThioul3iD44CbLcfNCfNErwPbPVCmtC0HOttpn5mP0eNCrXJd+/48v3cVOZDwpPRoqtGfJPxTpo=" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="73404F1D" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="wPWzpiGWPLsGKMV36XY/551l7tszKG2PVg/dQwu1M9DxcaBO/EKKrRFVrzFYxB4GAy/4YKClGpVpIg7GS0XfAJ4i7rnCJnfXxe6ux20XxF99LSNukGE5mNrZTMSsIUum" />
        
        
        
        

        
        
        


        <div id="publi_sup">
            <div id="div_Banderola"></div>
            <div id="div_Mega_728x90" class="banner728x90">
                <div id='sc-top' class="sc-top">
	<script>
		googletag.cmd.push(function() {
			googletag.display('sc-top');
		});
	</script>
</div>
<!-- sc-oop-->
<div id='sc-oop' class="sc-oop">
	<script>
		googletag.cmd.push(function() {
			googletag.display('sc-oop');
		});
	</script>
</div>
            </div>
            

            
        </div>
        <div class="SaltoLinea"></div>


        
        
        
        <header>

            
            
            
            <div id="pEdicionesDigitales">
	
                <div id="Cabecera">
                    <div id="CabeceraFecha">
                        <time id="lblFecha" class="date-home" datetime="2021-02-10T15:37:39.3789649+01:00">mi&#233;rcoles, 10 de febrero de 2021</time>
                    </div>
                    <div id="CabeceraIdentidad">
                        <div id="CabeceraLogo">
                            <div>
                                <a href="/.">
                                    <img src="/entorno/Cabeceras/CabeceraDB.png?20210201a" alt="Diario de Burgos" title="Diario de Burgos" /></a>
                            </div>
                        </div>


                        <div id="CabeceraLateral">
                            <div id="CabeceraEltiempo">
                                <a href="/tiempo" class="spanTiempoCabeceraServicios">
                                    <img class="imagenTiempoCabeceraServicios" src="entorno/tiempo/15.png" alt="Muy nuboso" title="Muy nuboso"> <span>8&deg;</span>
</a>
                            </div>
                            <div id="CabeceraSuscribete">
                                <a id="hlEnlaceKiosko" title="Suscríbete" href="http://www.suscripciones.promecal.es/DIARIODEBURGOS" target="_blank">Suscríbete</a>
                            </div>

                            <div class="MenuMovil">
                                <span class="slide-menu-open"><i class=" fa fa-bars" aria-hidden="true" style="padding-top: 20px;"></i></span>
                                <div class="side-menu-overlay" style="width: 0px; opacity: 0;"></div>
                                <div class="side-menu-wrapper">
                                    <a href="#" class="menu-close">&times;</a>
                                    <nav>
                                        <nav><ul><li><a href="/Local">Burgos</a></li><li><a href="/Provincia">Provincia</a></li><li><a href="/seccion/Castilla+y+León">Región</a></li><li><a href="/Nacional">España</a></li><li><a href="/Mundo">Mundo</a></li><li><a href="/Deportes">Deportes</a></li><li><a href="/Opinion">Opinión</a></li><li><a href="/puntoyaparte">Punto y aparte</a></li><li><a href="/galerias">Galerías</a></li><li><a href="/tiempo">El Tiempo</a></li><li><a href="http://kiosko.diariodeburgos.es/inicio" target="_blank">Kiosko</a></li><li><a href="http://suscripciones.promecal.es/DIARIODEBURGOS" target="_blank">Suscríbete</a></li></ul></nav>
                                    </nav>
                                </div>

                            </div>

                        </div>
                    </div>

                    <nav id="CabeceraSubmenu">
                        <ul><li><a href="/Local">Burgos</a></li><li><a href="/Provincia">Provincia</a></li><li><a href="/seccion/Castilla+y+León">Región</a></li><li><a href="/Nacional">España</a></li><li><a href="/Mundo">Mundo</a></li><li><a href="/Deportes">Deportes</a></li><li><a href="/Opinion">Opinión</a></li><li><a href="/puntoyaparte">Punto y aparte</a></li><li><a href="/galerias">Galerías</a></li></ul>
                    </nav>

                </div>

                
                <div id="CabeceraScroll">
                    <div>
                        <div>
                            <div class="CabeceraScrollMenu">
                                <span class="slide-menu-open"><i class=" fa fa-bars" aria-hidden="true" style="padding-top: 20px;"></i></span>
                                <div class="side-menu-overlay" style="width: 0px; opacity: 0;"></div>
                                <div class="side-menu-wrapper">
                                    <a href="#" class="menu-close">&times;</a>
                                    <nav><ul><li><a href="/Local">Burgos</a></li><li><a href="/Provincia">Provincia</a></li><li><a href="/seccion/Castilla+y+León">Región</a></li><li><a href="/Nacional">España</a></li><li><a href="/Mundo">Mundo</a></li><li><a href="/Deportes">Deportes</a></li><li><a href="/Opinion">Opinión</a></li><li><a href="/puntoyaparte">Punto y aparte</a></li><li><a href="/galerias">Galerías</a></li><li><a href="/tiempo">El Tiempo</a></li><li><a href="http://kiosko.diariodeburgos.es/inicio" target="_blank">Kiosko</a></li><li><a href="http://suscripciones.promecal.es/DIARIODEBURGOS" target="_blank">Suscríbete</a></li></ul></nav>
                                </div>

                            </div>
                            <a href="/.">
                                <img src="/entorno/Cabeceras/CabeceraDBblanca.png?20210201a" alt="Diario de Burgos" title="Diario de Burgos" /></a>
                        </div>


                        <div class="CabeceraScrollFecha">
                            <time id="lblFechaScroll" class="date-home" datetime="2021-02-10T15:37:39.3789649+01:00">10 de febrero de 2021</time>
                        </div>
                    </div>

                </div>
                

                <script language="javascript" type="text/javascript">
                    var slidebar_width = 290; //slidebar width + padding size
                    var slide_bar = $(".side-menu-wrapper"); //slidebar
                    var slide_open_btn = $(".slide-menu-open"); //slidebar close btn
                    var slide_close_btn = $(".menu-close"); //slidebar close btn
                    var overlay = $(".side-menu-overlay"); //slidebar close btn
                    slide_open_btn.click(function (e) {
                        e.preventDefault();
                        slide_bar.css({ "left": "0px" }); //change to "right" for right positioned menu
                        overlay.css({ "opacity": "1", "width": "100%" });
                    });

                    slide_close_btn.click(function (e) {
                        e.preventDefault();
                        slide_bar.css({ "left": "-" + slidebar_width + "px" }); //change to "right" for right positioned menu
                        overlay.css({ "opacity": "0", "width": "0" });
                    });

                </script>
            
</div>

            
            
            
            

            
            
            
            

            

            
            
            
        </header>




        
        
        
        <main>
            <div id="divContenidos" class="estContenidos">
                

                

                

                <div id="div3Columnas" class="est3Columnas">
                    
        
    
        <div id='sc-brandday' class='sc-brandday'  style="width: 100%; height: auto; position: relative;"><script>googletag.cmd.push(function() { googletag.display('sc-brandday'); });</script></div>
    

<article>



  
<div class="3ColProvinciaRiberaRibera">






    <header id="cph3Columnas_pTitularNoticia" class="BloqueTitularNoticia">

             <div class="Seccion"><span id="cph3Columnas_lblSeccion"><a href="/seccion/Ribera/Ribera/Provincia">Ribera</a></span></div>
             <h1>El Reina Sofía prepara una retrospectiva de Néstor Sanmiguel</h1>
             <div class="Firma">
                  <address id="cph3Columnas_lblFirma">L. NÚÑEZ</address> - <time id="cph3Columnas_lblFecha" pubdate="pubdate" class="date-home" datetime="2021-02-10T11:26:00.0000000">mi&#233;rcoles, 10 de febrero de 2021</time>
            </div>
        <div id="cph3Columnas_pTitularInterior" class="Titular">
	
         
         <h2 class="Subtitulo">Uno de los cuadros elegidos es 'Juan Carlos I, Spanish king', que causó furor en Arco. En marzo, el pintor afincado en Aranda expondrá en el Patio Herreriano</h2>

         
         <figure id="cph3Columnas_dImagenPrincipal" class="ImagenPrincipal">
         <img id="cph3Columnas_imgPrincipal" title="El Reina Sofía prepara una retrospectiva de Néstor Sanmiguel" class="Horizontal lazyload" data-src="https://i.promecal.es/IMG/2021/43CDCDC4-9222-D9E0-2381398280B6E38B.JPG" />
           <figcaption id="cph3Columnas_dImagenPrincipalFirma" class="Firma Horizontal">
             El Reina Sofía prepara una retrospectiva de Néstor Sanmiguel</figcaption>
         </figure>
        
            

         
         

            
         

         
         


         
	
</div>

    </header> 


</div>


<div class="3Col" >


  
<div id="div2Columnas" class="est2Columnas">
        
        <div id="fb-root"></div>
        <script>            (function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=116151218426594";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>   




  
    <div id="articulo" class="2ColProvinciaRiberaRibera">
    <div class="CabeceraProvinciaRiberaRibera"></div> 

        

        
    <input type="hidden" name="ctl00$cph3Columnas$hfClave" id="cph3Columnas_hfClave" value="Z43CDCBF6-E8A7-7BE2-DA5BA8E452DAFE2A" />




  

                                 

    <script type="text/javascript">
 var r=Math.round(Math.random()*1e8);var s=document.createElement("script");
 var t = "//des.smartclip.net/ads?type=dyn&plc=88935&sz=400x320&elementId=mydiv&rnd=" + r;
 s.type="text/javascript";s.src=t;document.body.appendChild(s);
</script>
 <div id="mydiv" style="margin:1em 0;"></div>






  
	<div class="CuerpoNoticiaFicha">       

	
    <p></p>
  
    
    <span id="cph3Columnas_lblTextoNoticia"><p>N&eacute;stor&nbsp;Sanmiguel&nbsp;se siente afortunado. Es un hombre de sue&ntilde;os cumplidos. Vive de la pintura. Cuenta con su propio estudio. Ha expuesto en el Reina Sof&iacute;a y pr&oacute;ximamente volver&aacute; a hacerlo. &quot;No hace falta tener m&aacute;s&quot;, admite en una conversaci&oacute;n con este peri&oacute;dico, tras reconocer que una de sus fijaciones de la juventud era precisamente alcanzar este museo. &quot;Una vez, reci&eacute;n inaugurado, est&aacute;bamos en el jard&iacute;n viendo las esculturas y dije en voz alta: &lsquo;Alg&uacute;n d&iacute;a expondr&eacute; yo aqu&iacute;&rsquo;&quot;.&nbsp;</p><p>Pues bien, no s&oacute;lo lo ha conseguido, sino que repite. El centro de arte capitalino organizar&aacute; a principios del pr&oacute;ximo a&ntilde;o una exposici&oacute;n de car&aacute;cter hist&oacute;rico que recoger&aacute; las &quot;obras fundamentales&quot; del reconocido artista zaragozano, Hijo Adoptivo de Aranda de Duero, donde reside desde ni&ntilde;o. Como detalla el propio&nbsp;Sanmiguel, la muestra ocupar&aacute; todo el Palacio de Vel&aacute;zquez, en el parque madrile&ntilde;o de El Retiro, y estar&aacute; compuesta por &quot;un par de cientos de obras&quot;.&nbsp;</p><p>Recientemente,&nbsp;Sanmiguel&nbsp;recibi&oacute; la visita en su taller, ubicado a las afueras de la capital ribere&ntilde;a, de ocho expertos del Museo Nacional Centro de Arte Reina Sof&iacute;a. &quot;Como he pasado mucho tiempo guardando obras, ya escogieron algunas de las que ellos consideran hist&oacute;ricas&quot;, cuenta. Todav&iacute;a no conoce con exactitud el listado completo de los cuadros que se exhibir&aacute;n en abril, pero s&iacute; que ciertas pinturas como Juan Carlos I, Spanish king ocupar&aacute;n un lugar destacado: &quot;Ven&iacute;an ex profeso a buscarla y les dije que s&iacute;, que estaba aqu&iacute;&quot;.&nbsp;</p><p>Se trata de un cuadro al que dio vida en el a&ntilde;o 1988, tiene dos metros de altura y tres de anchura y su t&iacute;tulo est&aacute; escrito con purpurina. Componen el fondo monedas de 25 pesetas con la cara del monarca frotadas con grafito, &quot;como hacen los ni&ntilde;os en algunas manualidades en el colegio&quot;, explica el artista, fundador del colectivo A Ua Crag. En la parte inferior de la obra se halla una corona de tres puntas, tambi&eacute;n trazada en purpurina. &quot;Siempre me ha entusiasmado Jean-Michel Basquiat, que pintaba coronas por los boxeadores. Era fan del boxeo y a sus preferidos les colocaba una corona. Yo decid&iacute; pon&eacute;rsela al rey, aunque siempre he sido republicano&quot;, relata.&nbsp;</p><p>Aquel cuadro se mostr&oacute; en una Feria Arco y, seg&uacute;n&nbsp;Sanmiguel, &quot;fue un boom&quot;. De hecho, a partir de aquella edici&oacute;n varias galer&iacute;as quisieron hacerse con sus servicios y visitaron su antiguo taller de pintura, junto al r&iacute;o, para ver otras obras.&nbsp;</p><p>No obstante, Juan Carlos I, Spanish King tambi&eacute;n le supuso una lluvia de cr&iacute;ticas. &quot;Los republicanos consideraban que la obra era un apoyo a la monarqu&iacute;a y, sobre todo, a los Borbones. Y los mon&aacute;rquicos cre&iacute;an que era una burla hacia el rey. Ni burla ni apoyo, solo el reflejo de una situaci&oacute;n. Siempre procuro moverme de una manera pol&iacute;ticamente aut&oacute;noma. De hecho, hab&iacute;a muchas referencias pol&iacute;ticas en mis obras de aquel momento, lo mismo a ETA, que a Herri Batasuna o a la Baader-Meinhof. Simplemente como testimonio de su existencia, es lo &uacute;nico que intentaba mostrar&quot;, asegura.&nbsp;</p><p>M&aacute;s all&aacute; de este cuadro, el Reina Sof&iacute;a, que cuenta en su colecci&oacute;n desde hace unos a&ntilde;os con algunas obras de&nbsp;Sanmiguel&nbsp;como Los dioses mirones, La gran polilla, Vive Mao o la serie Libro de Manuel, optar&aacute; por pinturas que &quot;est&eacute;n al alcance&quot;, es decir, que no haya que pedir con pr&eacute;stamos internacionales, seg&uacute;n el artista, quien enfatiza el car&aacute;cter hist&oacute;rico de la exposici&oacute;n. As&iacute;, entre risas,&nbsp;Sanmiguel&nbsp;admite que va &quot;entrando en edad&quot;, recuerda que ha superado dos ictus y bromea: &quot;Imagino que los popes de los museos dir&aacute;n &lsquo;este t&iacute;o se nos va&rsquo;&quot;.&nbsp;</p><p>Sea como fuere y a pesar de los &eacute;xitos que no para de cosechar desde que en 2012 fich&oacute; por la galer&iacute;a madrile&ntilde;a Maisterravalbuena, defiende que nada ha cambiado en &eacute;l: &quot;No me he hecho a la idea siquiera de que pueda ser un artista relevante. Sigo siendo igual que siempre, nunca he ido de artista, ni siquiera en el pueblo&quot;.&nbsp;</p><p>En su opini&oacute;n, se ha limitado, a trav&eacute;s de la pintura, &quot;a la resurrecci&oacute;n de un oficio que se consideraba muerto&quot; introduciendo ciertas caracter&iacute;sticas &quot;que no se estaban utilizando&quot;. Ah&iacute; est&aacute;, por ejemplo, el hecho de no borrar nada, de dejar visibles todos los elementos y procesos de construcci&oacute;n, el empleo de papel usado, los contrastes entre el blanco y el negro o el garabateo como conexi&oacute;n con el surrealismo y con Dad&aacute;. &quot;Es una de mis fijaciones desde mozo&quot;, apunta&nbsp;Sanmiguel.&nbsp;No es la &uacute;nica. El zaragozano se declara &quot;obsesionado por la obra perfecta&quot;. &iquest;En qu&eacute; sentido? En el de que las pinturas se conserven en las mejores condiciones posibles. Reconoce que ha tenido problemas de carcoma y que los hongos le han llevado por la calle de la amargura. &quot;La mayor&iacute;a de artistas no hace ni pu&ntilde;etero caso a estas cuestiones, pero yo s&iacute;. Soy totalmente contrario a aquello que acaba destruy&eacute;ndose por s&iacute; mismo&quot;. Por si fuera poco, completan su lista de obsesiones el hecho de trabajar siempre con m&uacute;sica industrial de los 70 a los 90. &quot;Hay un grupo que me fascina, se llama Nurse with Wound. Es ruido&quot;, dice, para rematar: &quot;No soporto lo cl&aacute;sico, me aburre soberanamente&quot;.&nbsp;</p><p><strong>En el Patio Herreriano</strong>. Antes que en el Reina Sof&iacute;a, dos obras de la serie El jardinero nocturno de&nbsp;Sanmiguel&nbsp;se expondr&aacute;n en el Patio Herreriano de Valladolid en marzo bajo el t&iacute;tulo &lsquo;Pintura: renovaci&oacute;n permanente&rsquo;. Tras varios retrasos por culpa de la covid, est&aacute; previsto que comparta muestra con artistas de la talla de Nacho Criado o Ignasi Aball&iacute;. En estos momentos, el ribere&ntilde;o trabaja en una serie de seis obras sobre la novela La paja en el ojo de Dios, de Larry Niven. Vive un momento de &quot;calma art&iacute;stica&quot; en el que no tiene &quot;necesidad de revoluciones&quot;.</p></p></span>

    </div>


</div>  
    
     




 



    
    
    






        </div>




  
        <div id="cph3Columnas_divLateral" class="estLateral">
        <div id="contenidoColumnaLateral">


    
    
    
    <aside>
    <div id="cph3Columnas_pColumnaRecursos" class="ColumnaRecursos">
	
       
    
       
                <div id="cph3Columnas_pRedesSociales">
		              
            	            <div class="Compartir">

                                    <div id="CompartirWhatsApp" class="CompartirRedes" style="display:none;visibility:hidden;">
                                        <a id="cph3Columnas_RSWhatsApp" data-action="share/whatsapp/share" href="whatsapp://send?text=https%3a%2f%2fwww.diariodeburgos.es%2fnoticia%2fZ43CDCBF6-E8A7-7BE2-DA5BA8E452DAFE2A%2f202101%2fpeterhansel-se-viste-de-nuevo-de-monsieur-dakar"><img src="/Entorno/Iconos/WhatsApp.png" alt="Compartir en Whatsapp"/></a>
                                        </div>

            	                   <div class="CompartirRedes">
                                     <a id="cph3Columnas_RSFacebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.diariodeburgos.es%2fnoticia%2fZ43CDCBF6-E8A7-7BE2-DA5BA8E452DAFE2A%2f202101%2fpeterhansel-se-viste-de-nuevo-de-monsieur-dakar" target="_blank"><img src="/Entorno/Iconos/facebook.png" alt="Compartir en Facebook"/></a>
                                 </div>
                                 <div class="CompartirRedes">
                                     <a id="cph3Columnas_RSTwitter" data-via="&lt;%= ED_Identificador_IdEdicion %>" data-lang="es" href="https://twitter.com/share?text=El+Reina+Sof%c3%ada+prepara+una+retrospectiva+de+N%c3%a9stor+Sanmiguel&amp;via=diariodeburgos&amp;url=https%3a%2f%2fwww.diariodeburgos.es%2fnoticia%2fZ43CDCBF6-E8A7-7BE2-DA5BA8E452DAFE2A%2f202101%2fpeterhansel-se-viste-de-nuevo-de-monsieur-dakar&amp;original_referer=https%3a%2f%2fwww.diariodeburgos.es%2fnoticia%2fZ43CDCBF6-E8A7-7BE2-DA5BA8E452DAFE2A%2f202101%2fpeterhansel-se-viste-de-nuevo-de-monsieur-dakar" target="_blank"><img src="/Entorno/Iconos/Twitter.png" alt="Compartir en Twitter"/></a>
                                 </div>
                                 <div class="CompartirRedes">
                                     <a id="cph3Columnas_RSImprimir" onclick="window.print();"><img src="/Entorno/Iconos/Imprimir.png" /></a>
                                 </div>
                            </div>
               
	</div>
                <div class="SaltoLinea"></div>
   				
            
                
                   
                


                        
                                
                          
               

                   
                <!-- <li><a href="javascript:window.print();" title="Imprimir esta página"><img src="Entorno/Iconos/IcoImprimir.gif" alt="Imprime esta página" border="0" /></a></li>

                </ul>-->
        
                        
                 
    
</div>
    </aside>

    
    
    
<aside> 
    
</aside> 
            

    
    



    <script type="text/javascript">
</script>



    
            
            
      

       
    
           
            

            <aside> 
            <div class="LateralModulo ">
<div class="PubliLateral"><div id="DB_Generico_FichaNoticia_300x250"><script>googletag.cmd.push(function() { googletag.display('DB_Generico_FichaNoticia_300x250'); });</script></div></div></div>
<div class="LateralModulo ">
<div class="PortadaDiario"><a href="https://diariodeburgos.promecal.es"><img src="https://www.diariodeburgos.es/Paginas/202102100005_01_DB_ICO.png" style="width:280px"></a></div>
</div>
<div class="LateralModulo ">
<div class="PubliLateral"><div id="DB_Generico_Roba_2_A"><script>googletag.cmd.push(function() { googletag.display('DB_Generico_Roba_2_A'); });</script></div></div></div>
<div class="LateralModulo ">
<div id="sc-mpu-top" class="sc-mpu-top">
<script>
googletag.cmd.push(function() { googletag.display('sc-mpu-top'); });
</script>
</div>


</div>
<div class="LateralModulo ">
<div class="PubliLateral"><div id="DB_Generico_BotonLateral_4_300x80"><script>googletag.cmd.push(function() { googletag.display('DB_Generico_BotonLateral_4_300x80'); });</script></div></div></div>

            </aside> 





</div>
        </div> 
</div> 
    <br class="clear"/>
</article>

    <div class="NoticiasMasVistas"><hr/><h3>Las más vistas</h3><article><a href = "/Noticia/Z459D1F8A-9924-C1AB-E0051A722FA35B95/202102/Las-elecciones-trajeron-m%c3%a1s-alcaldes-con-dedicaci%c3%b3n-parcial"><div style = "background-image: url('https://i.promecal.es/imagenes/2021/459D2378-C39B-1325-0D746955A11BA7FE.PNG');"></div></a><a href = "/seccion/Provincia/Provincia/Provincia" Class="Antetitulo">Provincia</a><h3><a href = "/Noticia/Z459D1F8A-9924-C1AB-E0051A722FA35B95/202102/Las-elecciones-trajeron-m%c3%a1s-alcaldes-con-dedicaci%c3%b3n-parcial">Las elecciones trajeron más alcaldes con dedicación parcial</a></h3></a></article><article><a href = "/Noticia/Z1E2D9219-92D4-BA53-B60E7D48A061B300/202102/M%c3%a1s-de-100-millones-por-ensanchar-las-v%c3%adas-de-la-provincia"><div style = "background-image: url('https://i.promecal.es/imagenes/2021/1E2D933F-E391-655E-C233342C4B76CD40.JPG');"></div></a><a href = "/seccion/Provincia/Provincia/Provincia" Class="Antetitulo">Provincia</a><h3><a href = "/Noticia/Z1E2D9219-92D4-BA53-B60E7D48A061B300/202102/M%c3%a1s-de-100-millones-por-ensanchar-las-v%c3%adas-de-la-provincia">Más de 100 millones por ensanchar las vías de la provincia</a></h3></a></article><article><a href = "/Noticia/Z3CE2190A-0FBB-713A-B173447DC1CA6345/202102/Restricciones-en-Castrojeriz-por-un-brote-en-el-geri%c3%a1trico"><div style = "background-image: url('https://i.promecal.es/imagenes/2021/3CE2317F-C487-8922-AC152E6C20AE7F12.JPG');"></div></a><a href = "/seccion/Provincia/Provincia/Provincia" Class="Antetitulo">Provincia</a><h3><a href = "/Noticia/Z3CE2190A-0FBB-713A-B173447DC1CA6345/202102/Restricciones-en-Castrojeriz-por-un-brote-en-el-geri%c3%a1trico">Restricciones en Castrojeriz por un brote en el geriátrico</a></h3></a></article><article><a href = "/Noticia/Z839F6374-D1E7-F002-024186A7559D0A17/202102/Deja-el-bar-de-Solarana-para-regentar-el-del-pueblo-vecino"><div style = "background-image: url('https://i.promecal.es/imagenes/2021/839F64EB-0342-FDA7-6F0D7386F7FDDFA3.JPG');"></div></a><a href = "/seccion/Provincia/Provincia/Provincia" Class="Antetitulo">Provincia</a><h3><a href = "/Noticia/Z839F6374-D1E7-F002-024186A7559D0A17/202102/Deja-el-bar-de-Solarana-para-regentar-el-del-pueblo-vecino">Deja el bar de Solarana para regentar el del pueblo vecino</a></h3></a></article></div>




    



        

                </div>
            </div>
        </main>


        
        
        
        <footer>
            <div id="divBase" class="estBase">
                <div id="PrimerBloquePie">
                    <a href="https://www.sumandocomunicacion.es/" title="Sumando Comunicacion" target="_top">
                        <img src="entorno/LogoSumando.png" alt="Sumando Comunicacion" /></a>
                </div>

                <div id="SegundoBloquePie">
                    <div class="TextoSegundoBloquePie">
                        <div class="EnlacesPie">
                            <ul>
                                <li><a href="http://kiosko.diariodeburgos.es/" target="_blank">Kiosko</a></li><li><a href="http://suscripciones.promecal.es/DIARIODEBURGOS" target="_blank">Suscríbete</a></li><li><a href="/Contacto">Contacto</a></li><li><a href="/listadoRSS">RSS</a></li><li><a href="Politica/AvisoLegal">Aviso Legal</a></li>
<li><a href="Politica/contratacion">Condiciones Generales de contratación</a></li>
<li><a href="Politica/cookies">Política de Cookies</a></li>
<li><a href="Politica/Privacidad">Política de Privacidad</a></li>

                            </ul>
                        </div>

                        <div class="EnlacesPie RedesSocialesPie">
                            <ul><li><a href="https://www.facebook.com/diariodeburgos" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/diariodeburgos" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/user/diariodeburgos" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://www.instagram.com/diariodeburgos_es/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="/listadoRSS"><i class="fa fa-rss"></i></a></li></ul>
                        </div>

                        Diario de Burgos
                        se basa en el Sistema de Gestión de Contenido desarrollado por <a href="//www.escrol.es" target="_top" title="Estudio de diseño gráfico y comunicación">Escrol</a>

                        <div id="pOJD">
	
                            <div style="margin-top: 10px;">
                                Auditado por
                                <img src="/entorno/iconos/LogoOJD50.png" style="vertical-align: -50%; padding: 0 10px;" alt="Logo OJD" />
                            </div>
                        
</div>


                    </div>
                </div>

                <div id="TercerBloquePie">
                    <div id="FaldonTercerBloquePie">
                        <div class="TituloTercerBloquePie">
                            &gt; Otras webs del <a href="GrupoPromecal.aspx" title="Grupo Promecal" style="color:White;">Grupo Promecal</a>
                        </div>
                    </div>

                    <div class="EmpresasPie">
                        <ul><li><a href="https://www.diariodeavila.es/" target="_blank">Diario de Ávila</a></li><li><a href="https://www.diariodeburgos.es/" target="_blank">Diario de Burgos</a></li><li><a href="https://www.diariopalentino.es/" target="_blank">Diario Palentino</a></li><li><a href="https://www.eldiasegovia.es/" target="_blank">El Dia de Segovia</a></li><li><a href="https://www.eldiasoria.es/" target="_blank">El Dia de Soria</a></li><li><a href="https://www.eldiadevalladolid.com/" target="_blank">El Día de Valladolid</a></li><li><a href="https://www.eldiadelarioja.es/" target="_blank">El Día de la Rioja</a></li><li><a href="https://www.latribunadealbacete.es/" target="_blank">La Tribuna de Albacete</a></li><li><a href="https://www.latribunadeciudadreal.es/" target="_blank">La Tribuna de Ciudad Real</a></li><li><a href="https://www.latribunadecuenca.es/" target="_blank">La Tribuna de Cuenca</a></li><li><a href="https://www.latribunadeguadalajara.es/" target="_blank">La Tribuna de Guadalajara</a></li><li><a href="https://www.latribunadetalavera.es/" target="_blank">La Tribuna de Talavera</a></li><li><a href="https://www.latribunadetoledo.es/" target="_blank">La Tribuna de Toledo</a></li><li><a href="https://www.cyltv.es/" target="_blank">CyLTV</a></li><li><a href="https://www.navarratelevision.es" target="_blank">Navarra Televisión</a></li><li><a href="https://www.7rioja.tv/" target="_blank">7 La Rioja</a></li></ul>
                    </div>
                </div>

                
            </div>

            
        </footer>


        
        
        
    </form>



    



            <script type="text/javascript">
$(document).ready(function () {
setTimeout(function() {

}, 200);
});
</script>


    
    <script>
    
        $( document ).ready(function() {
            if ($(window).width() > 550) {
                $(window).scroll(function () {
                    posicionarLateral();
                });
            }
            else {
                $(window).scroll(function () {
                    posicionarBarraRRSS();
                });
                
            }
        });
        
        
        function posicionarLateral()
        {
            if( ($(window). scrollTop() + 20) > $(".estLateral").offset().top && $(".CuerpoNoticiaFicha").height() > $(".estLateral").height()){
                 var maxTop =  $(".NoticiasMasVistas").offset().top - $("#contenidoColumnaLateral").height();
                 if($(window).scrollTop() > (maxTop - 50)){
                     $("#contenidoColumnaLateral").css("position", "absolute");
                     $("#contenidoColumnaLateral").css("top", (maxTop -50) + "px");}
                 else
                 {
                     $("#contenidoColumnaLateral").css("position", "fixed");
                     $("#contenidoColumnaLateral").css("top", "25px");
                 }
            }
            else{
                 $("#contenidoColumnaLateral").css("position", "inherit");
                 $("#contenidoColumnaLateral").css("top", "0");
            }
        }

        
        lazyload();

        function posicionarBarraRRSS(){
            if ($(window).scrollTop() >= ($("#CabeceraLogo").offset().top + $("#CabeceraLogo").innerHeight() )) {$("div.Compartir").css("display", "inherit");}
            else {$("div.Compartir").css("display", "none");}
        }
    </script>
    
    
        <script type="text/javascript">
            $( document ).ready(function() {
            if (navigator.userAgent.match(/iPhone|Android/i)) {
                $("#CompartirWhatsApp").css("display", "inline");
                $("#CompartirWhatsApp").css("visibility", "visible");
                $("#CompartirWhatsApp2").css("display", "block");
                $("#CompartirWhatsApp2").css("visibility", "visible");
               }
            });
            
        </script>




    <script>document.addEventListener("DOMContentLoaded", function () {
            let lazyImages = [].slice.call(document.querySelectorAll("img.lazy"));
            let active = false;

            const lazyLoad = function () {
                if (active === false) {
                    active = true;

                    setTimeout(function () {
                        lazyImages.forEach(function (lazyImage) {
                            if (lazyImage.getBoundingClientRect().top <= window.innerHeight && lazyImage.getBoundingClientRect().bottom >= 0 && getComputedStyle(lazyImage).display !== "none") {
                                lazyImage.src = lazyImage.dataset.src;
                                lazyImage.srcset = lazyImage.dataset.srcset;
                                lazyImage.classList.remove("lazy");

                                lazyImages = lazyImages.filter(function (image) {
                                    return image !== lazyImage;
                                });

                                if (lazyImages.length === 0) {
                                    document.removeEventListener("scroll", lazyLoad);
                                    window.removeEventListener("resize", lazyLoad);
                                    window.removeEventListener("orientationchange", lazyLoad);
                                }
                            }
                        });

                        active = false;
                    }, 200);
                }
            };

            document.addEventListener("scroll", lazyLoad);
            window.addEventListener("resize", lazyLoad);
            window.addEventListener("orientationchange", lazyLoad);
        });
        //# sourceURL=pen.js

        $(window).scroll(function () { posicionarCabeceraScroll(); });

        function posicionarCabeceraScroll() {
            if ($(window).scrollTop() >= ($("#CabeceraLogo").offset().top + $("#CabeceraLogo").innerHeight())) { $("#CabeceraScroll").css("display", "inherit"); }
            else { $("#CabeceraScroll").css("display", "none"); }
        }

    </script>

</body>
</html>
