

<!DOCTYPE html>
<html lang="es">



<head id="Head1"><meta charset="UTF-8" />

    <base href="https://www.diariodeburgos.es/" />

    
    <link href="/css/cssV5.css?20201029" rel="stylesheet" type="text/css" media="all" />
    
    



    <link href="/css/Marcadores.css?20201029" rel="stylesheet" type="text/css" media="all" />
    

    
    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
        <link href="/css/font-awesome.min.css" rel="stylesheet" type="text/css" media="all" />

    <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css" />
    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js"></script>
    <script type="text/javascript">(function (a) { (jQuery.browser = jQuery.browser || {}).mobile = /(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a) || /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0, 4)) })(navigator.userAgent || navigator.vendor || window.opera);</script>
    <title>
	El consejero murciano de Salud no dimite tras haberse vacunado | Noticias Diario de Burgos
</title>

    <link rel="shortcut icon" type="image/png" href="/entorno/favicon/DB_APPICON_BLANCO.png" />
    <link rel="apple-touch-icon" href="/entorno/favicon/DB_APPICON_BLANCO.png" />
    <link rel="apple-touch-icon-precomposed" href="/entorno/favicon/DB_APPICON_BLANCO.png" />
    <link rel="icon" type="image/x-icon" href="/entorno/favicon/DB_APPICON_BLANCO.png" />
    
    <link rel="icon" type="image/png" href="/entorno/favicon/DB_APPICON_BLANCO.png" />
    



    <link rel="amphtml" href="https://www.diariodeburgos.es/amp/noticia/z3925b248-049b-8a21-c539298579d6b26b/202101/el-consejero-murciano-de-salud-no-dimite-tras-haberse-vacunado" />
<meta name="title" content="El consejero murciano de Salud no dimite tras haberse vacunado" />
<meta name="description" content="Manuel Villegas defiende su decisión de administrar el antídoto a más de 460 altos cargos y funcionarios de su departamento y la justifica bajo el pretexto de que hay que proteger al personal que trabaja de forma directa o indirecta contra el virus" />
<meta name="keywords" content="Coronavirus Burgos, Diario de Burgos, noticias coronavirus Burgos, Covid-19 Burgos, Coronavirus Castilla y León, última hora coronavirus Burgos, " />


<meta name="copyright" content="Diario de Burgos" />
<meta name="author" content="Diario de Burgos" />
<link rel="canonical" href="https://www.diariodeburgos.es/noticia/Z3925B248-049B-8A21-C539298579D6B26B/202101/el-consejero-murciano-de-salud-no-dimite-tras-haberse-vacunado" />
<meta property="article:published_time" content="2021-01-20T11:11:00.0000000" />
<meta property="article:modified_time" content="2021-01-20T11:21:51.0000000" />


<meta property="og:site_name" content="Diario de Burgos" />
<meta property="og:title" content="El consejero murciano de Salud no dimite tras haberse vacunado" />
<meta property="og:description" content="Manuel Villegas defiende su decisión de administrar el antídoto a más de 460 altos cargos y funcionarios de su departamento y la justifica bajo el pretexto de que hay que proteger al personal que trabaja de forma directa o indirecta contra el virus" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.diariodeburgos.es/noticia/Z3925B248-049B-8A21-C539298579D6B26B/202101/el-consejero-murciano-de-salud-no-dimite-tras-haberse-vacunado" />
<meta property="og:image" content="https://i.promecal.es/IMG/2021/3925B5C6-ABE6-7005-05AA24A3DFBABA7A.JPG" />

<meta property="fb:app_id" content="601615020614268" />

    <meta property="og:locality" content="Burgos" />
    
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@diariodeburgos" />
<meta name="twitter:creator" content="@diariodeburgos" />
<meta name="twitter:domain" content="www.diariodeburgos.es" />
<meta name="twitter:title" content="El consejero murciano de Salud no dimite tras haberse vacunado" />
<meta name="twitter:description" content="Manuel Villegas defiende su decisión de administrar el antídoto a más de 460 altos cargos y funcionarios de su departamento y la justifica bajo el pretexto de que hay que proteger al personal que trabaja de forma directa o indirecta contra el virus" />
<meta name="twitter:image" content="https://i.promecal.es/IMG/2021/3925B5C6-ABE6-7005-05AA24A3DFBABA7A.JPG" />
<meta http-equiv="Cache-Control" content="public" />
<meta http-equiv="pragma" content="no-cache" />


    <!-- meta para el ancho en moviles -->
    <meta name="apple-mobile-web-app-capable" content="yes" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="revisit-after" content="1 days" />
<meta name="robots" content="INDEX,FOLLOW,NOODP, max-snippet:160, max-image-preview:standard" />
<meta name="generator" content="Promecal News" />
<meta name="language" content="spanish" />
<meta name="distribution" content="global" />
<meta name="googlebot" content="noodp" />



    
    
    
    <script type="application/ld+json"> 
        {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "Diario de Burgos",
        "logo" : "diariodeburgos.es/entorno/cabeceras/cabeceraDB.png?20201029",
        "url" : "diariodeburgos.es" ,
        "contactPoint": {
        "@type": "ContactPoint",
        
        "telephone":"947 26 83 75"},
        "address": {
            "@type": "PostalAddress",
            "addressLocality": "Burgos, España",
            "postalCode": "09006",
            "streetAddress": "Edificio PROMECAL Burgos, Avda. Castilla y León 62-64"},
        "sameAs" : [ "https://www.facebook.com/diariodeburgos" , "https://twitter.com/diariodeburgos" , "https://www.youtube.com/user/diariodeburgos" , "https://www.instagram.com/diariodeburgos_es/"],
        "memberOf": [{
          "@type": "Organization",
          "name": "Promecal",
          "logo" : "diariodeburgos.es/entorno/PromecalOnline.gif",
          "url" : "https://www.promecal.es/"
        }]
       }
    </script>
    <script type="application/ld+json"> 
       {
          "@context": "https://schema.org/",
          "@type": "WebSite",
          "name": "Diario de Burgos",
          "url": "diariodeburgos.es"
       }
    </script>
    
    

    
    
    
    
    <script src="/cmp/cmp_v2.js?20201029"></script><link rel="stylesheet" href="/cmp/DB.css" />

    
    
    

    <script>
        var width = screen.width;
        var meta = document.createElement("meta");
        var head = document.getElementsByTagName("head")[0];
        if (width >= 600) {
            meta.setAttribute("name", "viewport");
            meta.setAttribute("content", "width=1024");
            head.appendChild(meta);
        } else if (width < 600 && width > 320) { // iPad in landscape mode
            // meta.setAttribute("name", "viewport");
            //meta.setAttribute("content", "width=900px");
            //head.appendChild(meta);
            meta.setAttribute("name", "viewport");
            meta.setAttribute("content", "width=device-width");
            head.appendChild(meta);
        }// else { // iphone4
        //    // meta.setAttribute("name", "viewport");
        //    //meta.setAttribute("content", "width=900px");
        //    //head.appendChild(meta);
        //    meta.setAttribute("name", "viewport");
        //    meta.setAttribute("content", "width=320px");
        //    head.appendChild(meta);
        //}
    </script>

    
    <script type="text/javascript">
        function getCookie(name) {
         const value = `; ${document.cookie}`;
         const parts = value.split(`; ${name}=`);
         if (parts.length === 2) return parts.pop().split(';').shift();
        }
        if(!getCookie('cmp_aceptado')){
	        document.cookie = 'euconsent-v2=;expires=Thu, 01 Oct 1990 15:33:55 GMT;domain=.www.diariodeburgos.es';
	        document.cookie = 'cmp_aceptado=true;expires=Thu, 01 Jan 2099 15:33:55 GMT;';
        }
    </script>

    

    

    
    
    
    
    


    

    <script type="text/javascript"></script>
<!-- ----- inicio SC ----- -->

<script src="https://s3.eu-central-1.amazonaws.com/sc-devel/Skins/SMCService.js"></script>


<script async='async' src='https://sc-devel.s3.eu-central-1.amazonaws.com/sc-tagmanager/sc_gpt_lstapc2.js'></script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script src="https://s3.eu-central-1.amazonaws.com/sc-devel/sc-tagmanager/promecal.js"></script>
<script src="https://cdn.smartclip-services.com/v1/Storage-a482323/smartclip-services/HeaderBidding/js/SmartclipConfig.js" async="async"></script>
<!-- ----- FIN SC ----- -->
<!-- <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> -->
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1017122/DB_Generico_FichaNoticia_300x250', [[300, 250], [300, 600]], 'DB_Generico_FichaNoticia_300x250').addService(googletag.pubads()).setCollapseEmptyDiv(true);
    googletag.enableServices();
  });
</script>



    
    <script src="https://cdn.jsdelivr.net/npm/lazyload@2.0.0-rc.2/lazyload.js"></script>
    



<link rel="stylesheet" href="/css/TinyBox.css" />
<script type="text/javascript" src="/js/tinybox.js"></script>
<script type="text/javascript" src="/js/imagesloaded.pkgd.min.js"></script>
<script type="text/javascript" src="/js/jquery.masonry.min.js"></script>


    

    <style type="text/css" >
        #ctl00_cph2Columnas_cbAvisoLegal{width:auto;}
        span.CheckAvisoLegal label{font-size: 0.7em;}
        span.CheckAvisoLegal input{width: auto;}
        .FormMultilinea{height:100px;}
        span.AvisoFormulario{display:block;text-align:center;font-size: 1.5em; color:brown;}
        div.jwplayer {width:100% !important;}
    </style>


 <script type="application/ld+json">
[
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.diariodeburgos.es%2fnoticia%2fZ3925B248-049B-8A21-C539298579D6B26B%2f202101%2fel-consejero-murciano-de-salud-no-dimite-tras-haberse-vacunado"
},
"headline": "El consejero murciano de Salud no dimite tras haberse vacunado",
"articleSection": ["Actualidad", "España", "Crisis Covid-19"],
"dateModified": "2021-01-20T11:21:51.0000000",
"datePublished": "2021-01-20T11:11:00.0000000",
"author": {
"@type": "Person",
"name": "EFE"
},
"image": {
"@type": "ImageObject",
"about": "El consejero murciano de Salud no dimite tras haberse vacunado",
"caption": "El consejero murciano de Salud no dimite tras haberse vacunado",
"author": {
"name": "ASAMBLEA REGIONAL DE MURCIA"
},
"url": "https://i.promecal.es/IMG/2021/3925B5C6-ABE6-7005-05AA24A3DFBABA7A.JPG",
"thumbnail": "https://i.promecal.es/imgportada/2021/3925b5c6-abe6-7005-05aa24a3dfbaba7a.jpg"
},
"publisher": {
"@type": "NewsMediaOrganization",
"name": "Diario de Burgos",
"location": {
"@type": "PostalAddress",
"addressLocality": "Burgos",
"addressRegion": "Burgos",
"addressCountry": "España"
},
"logo": {
"@type": "ImageObject",
"url": "https://www.diariodeburgos.es/entorno/Cabeceras/CabeceraDB.png"
}
},
"description": "Manuel Villegas defiende su decisión de administrar el antídoto a más de 460 altos cargos y funcionarios de su departamento y la justifica bajo el pretexto de que hay que proteger al personal que trabaja de forma directa o indirecta contra el virus"
},
{
"@context": "https://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"name": "Actualidad",
"item": "https://www.diariodeburgos.es/Actualidad"
},
{
"@type": "ListItem",
"position": 2,
"name": "España",
"item": "https://www.diariodeburgos.es/seccion/-/Espa%c3%b1a/Actualidad"
},
{
"@type": "ListItem",
"position": 3,
"name": "Crisis Covid-19",
"item": "https://www.diariodeburgos.es/seccion/Crisis+Covid-19/Espa%c3%b1a/Actualidad"
}
]
}
]
</script>






    

    
<script src="https://www.google.com/recaptcha/api.js" async defer type="text/javascript" ></script>






    
    
    
    

    
    
    
    
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-749099-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag() { dataLayer.push(arguments); }
        gtag('js', new Date());

        gtag('config', 'UA-749099-1');
        gtag('config', 'UA-749099-30');
    </script>



    
    
    
    <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "21126624" });
        (function () {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=21126624&cv=2.0&cj=1" alt="" />
    </noscript>


    
    
    
    





    
    
    
</head>
<body>
    
    
    
    <form method="post" action="/noticia/Z3925B248-049B-8A21-C539298579D6B26B/202101/el-consejero-murciano-de-salud-no-dimite-tras-haberse-vacunado" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="AHdQS2zfgaF39FXZBQOah2DapedlKVu64snmNikpklQn7mUyQ+ZHkA2iYBrDKZCCnmPciIKEEVU3CTCvUVRP9yLDP/u0QzN43pihJsfW7hE=" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="73404F1D" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="2F/tnnGaBTMs+J2B7uFgS+cmjXL3URfYHBiqpKEGECYeynjvvz04K+CGzS+b15aOC3PzvQeVZNgZqy+zPp6h1mQTzHQ2woCqhLTPf/CfKA7Qo4zN+xikoGeGvchGMHW5" />
        
        
        
        

        
        
        


        <div id="publi_sup">
            <div id="div_Banderola"></div>
            <div id="div_Mega_728x90" class="banner728x90">
                <div id='sc-top' class="sc-top">
	<script>
		googletag.cmd.push(function() {
			googletag.display('sc-top');
		});
	</script>
</div>
<!-- sc-oop-->
<div id='sc-oop' class="sc-oop">
	<script>
		googletag.cmd.push(function() {
			googletag.display('sc-oop');
		});
	</script>
</div>
            </div>
            

            
        </div>
        <div class="SaltoLinea"></div>


        
        
        
        <header>

            
            
            
            <div id="pEdicionesDigitales">
	
                <div id="Cabecera">
                    <div id="CabeceraFecha">
                        <time id="lblFecha" class="date-home" datetime="2021-01-20T11:59:40.5099760+01:00">mi&#233;rcoles, 20 de enero de 2021</time>
                    </div>
                    <div id="CabeceraIdentidad">
                        <div id="CabeceraLogo">
                            <div>
                                <a href="/.">
                                    <img src="/entorno/Cabeceras/CabeceraDB.png?20201029" alt="Diario de Burgos" title="Diario de Burgos" /></a>
                            </div>
                        </div>


                        <div id="CabeceraLateral">
                            <div id="CabeceraEltiempo">
                                <a href="/tiempo" class="spanTiempoCabeceraServicios">
                                    <img class="imagenTiempoCabeceraServicios" src="entorno/tiempo/46.png" alt="Cubierto con lluvia escasa" title="Cubierto con lluvia escasa"> <span>5&deg;</span>
</a>
                            </div>
                            <div id="CabeceraSuscribete">
                                <a id="hlEnlaceKiosko" title="Suscríbete" href="http://www.suscripciones.promecal.es/DIARIODEBURGOS" target="_blank">Suscríbete</a>
                            </div>

                            <div class="MenuMovil">
                                <span class="slide-menu-open"><i class=" fa fa-bars" aria-hidden="true" style="padding-top: 20px;"></i></span>
                                <div class="side-menu-overlay" style="width: 0px; opacity: 0;"></div>
                                <div class="side-menu-wrapper">
                                    <a href="#" class="menu-close">&times;</a>
                                    <nav>
                                        <nav><ul><li><a href="/Local">Burgos</a></li><li><a href="/Provincia">Provincia</a></li><li><a href="/seccion/Castilla+y+León">Región</a></li><li><a href="/Nacional">España</a></li><li><a href="/Mundo">Mundo</a></li><li><a href="/Deportes">Deportes</a></li><li><a href="/Opinion">Opinión</a></li><li><a href="/puntoyaparte">Punto y aparte</a></li><li><a href="/galerias">Galerías</a></li><li><a href="/tiempo">El Tiempo</a></li><li><a href="http://kiosko.diariodeburgos.es/inicio" target="_blank">Kiosko</a></li><li><a href="http://suscripciones.promecal.es/DIARIODEBURGOS" target="_blank">Suscríbete</a></li></ul></nav>
                                    </nav>
                                </div>

                            </div>

                        </div>
                    </div>

                    <nav id="CabeceraSubmenu">
                        <ul><li><a href="/Local">Burgos</a></li><li><a href="/Provincia">Provincia</a></li><li><a href="/seccion/Castilla+y+León">Región</a></li><li><a href="/Nacional">España</a></li><li><a href="/Mundo">Mundo</a></li><li><a href="/Deportes">Deportes</a></li><li><a href="/Opinion">Opinión</a></li><li><a href="/puntoyaparte">Punto y aparte</a></li><li><a href="/galerias">Galerías</a></li></ul>
                    </nav>

                </div>

                
                <div id="CabeceraScroll">
                    <div>
                        <div>
                            <div class="CabeceraScrollMenu">
                                <span class="slide-menu-open"><i class=" fa fa-bars" aria-hidden="true" style="padding-top: 20px;"></i></span>
                                <div class="side-menu-overlay" style="width: 0px; opacity: 0;"></div>
                                <div class="side-menu-wrapper">
                                    <a href="#" class="menu-close">&times;</a>
                                    <nav><ul><li><a href="/Local">Burgos</a></li><li><a href="/Provincia">Provincia</a></li><li><a href="/seccion/Castilla+y+León">Región</a></li><li><a href="/Nacional">España</a></li><li><a href="/Mundo">Mundo</a></li><li><a href="/Deportes">Deportes</a></li><li><a href="/Opinion">Opinión</a></li><li><a href="/puntoyaparte">Punto y aparte</a></li><li><a href="/galerias">Galerías</a></li><li><a href="/tiempo">El Tiempo</a></li><li><a href="http://kiosko.diariodeburgos.es/inicio" target="_blank">Kiosko</a></li><li><a href="http://suscripciones.promecal.es/DIARIODEBURGOS" target="_blank">Suscríbete</a></li></ul></nav>
                                </div>

                            </div>
                            <a href="/.">
                                <img src="/entorno/Cabeceras/CabeceraDBblanca.png?20201029" alt="Diario de Burgos" title="Diario de Burgos" /></a>
                        </div>


                        <div class="CabeceraScrollFecha">
                            <time id="lblFechaScroll" class="date-home" datetime="2021-01-20T11:59:40.5099760+01:00">20 de enero de 2021</time>
                        </div>
                    </div>

                </div>
                

                <script language="javascript" type="text/javascript">
                    var slidebar_width = 290; //slidebar width + padding size
                    var slide_bar = $(".side-menu-wrapper"); //slidebar
                    var slide_open_btn = $(".slide-menu-open"); //slidebar close btn
                    var slide_close_btn = $(".menu-close"); //slidebar close btn
                    var overlay = $(".side-menu-overlay"); //slidebar close btn
                    slide_open_btn.click(function (e) {
                        e.preventDefault();
                        slide_bar.css({ "left": "0px" }); //change to "right" for right positioned menu
                        overlay.css({ "opacity": "1", "width": "100%" });
                    });

                    slide_close_btn.click(function (e) {
                        e.preventDefault();
                        slide_bar.css({ "left": "-" + slidebar_width + "px" }); //change to "right" for right positioned menu
                        overlay.css({ "opacity": "0", "width": "0" });
                    });

                </script>
            
</div>

            
            
            
            

            
            
            
            

            

            
            
            
        </header>




        
        
        
        <main>
            <div id="divContenidos" class="estContenidos">
                

                

                

                <div id="div3Columnas" class="est3Columnas">
                    
        
    
        <div id='sc-brandday' class='sc-brandday'  style="width: 100%; height: auto; position: relative;"><script>googletag.cmd.push(function() { googletag.display('sc-brandday'); });</script></div>
    

<article>



  
<div class="3ColActualidadEspanaCrisis-Covid-19">






    <header id="cph3Columnas_pTitularNoticia" class="BloqueTitularNoticia">

             <div class="Seccion"><span id="cph3Columnas_lblSeccion"><a href="/seccion/Crisis+Covid-19/Espa%c3%b1a/Actualidad">Crisis Covid-19</a></span></div>
             <h1>El consejero murciano de Salud no dimite tras haberse vacunado</h1>
             <div class="Firma">
                  <address id="cph3Columnas_lblFirma">EFE</address> - <time id="cph3Columnas_lblFecha" pubdate="pubdate" class="date-home" datetime="2021-01-20T11:11:00.0000000">mi&#233;rcoles, 20 de enero de 2021</time>
            </div>
        <div id="cph3Columnas_pTitularInterior" class="Titular">
	
         
         <h2 class="Subtitulo">Manuel Villegas defiende su decisión de administrar el antídoto a más de 460 altos cargos y funcionarios de su departamento y la justifica bajo el pretexto de que hay que proteger al personal que trabaja de forma directa o indirecta contra el virus</h2>

         
         <figure id="cph3Columnas_dImagenPrincipal" class="ImagenPrincipal">
         <img id="cph3Columnas_imgPrincipal" title="El consejero murciano de Salud no dimite tras haberse vacunado - Foto: ASAMBLEA REGIONAL DE MURCIA" class="Horizontal lazyload" data-src="https://i.promecal.es/IMG/2021/3925B5C6-ABE6-7005-05AA24A3DFBABA7A.JPG" />
           <figcaption id="cph3Columnas_dImagenPrincipalFirma" class="Firma Horizontal">
             El consejero murciano de Salud no dimite tras haberse vacunado - Foto: ASAMBLEA REGIONAL DE MURCIA</figcaption>
         </figure>
        
            

         
         

            
         

         
         


         
	
</div>

    </header> 


</div>


<div class="3Col" >


  
<div id="div2Columnas" class="est2Columnas">
        
        <div id="fb-root"></div>
        <script>            (function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=116151218426594";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>   




  
    <div id="articulo" class="2ColActualidadEspanaCrisis-Covid-19">
    <div class="CabeceraActualidadEspanaCrisis-Covid-19"></div> 

        

        
    <input type="hidden" name="ctl00$cph3Columnas$hfClave" id="cph3Columnas_hfClave" value="Z3925B248-049B-8A21-C539298579D6B26B" />




  

                                 

    <script type="text/javascript">
 var r=Math.round(Math.random()*1e8);var s=document.createElement("script");
 var t = "//des.smartclip.net/ads?type=dyn&plc=88935&sz=400x320&elementId=mydiv&rnd=" + r;
 s.type="text/javascript";s.src=t;document.body.appendChild(s);
</script>
 <div id="mydiv" style="margin:1em 0;"></div>






  
	<div class="CuerpoNoticiaFicha">       

	
    <p></p>
  
    
    <span id="cph3Columnas_lblTextoNoticia"><p>El consejero de Salud de Murcia, Manuel Villegas, ha pedido este mi&eacute;rcoles perd&oacute;n a quienes se hayan podido sentir &quot;decepcionados&quot; por haberse vacunado, junto a m&aacute;s de 460 altos cargos y funcionarios de su departamento, contra el coronavirus, aunque ha defendido esta decisi&oacute;n y su continuidad en el cargo porque &quot;no es momento de huir&quot;.</p><p>Minutos antes de comparecer en la Asamblea Regional para informar de la evoluci&oacute;n de la pandemia del coronavirus, Villegas ha se&ntilde;alado en rueda de prensa que entiende el malestar de muchos ciudadanos que est&aacute;n a la espera de ser vacunados, si bien ha insistido en que se ha actuado con transparencia y &quot;pleno convencimiento&quot; de que hay que proteger &quot;al personal que trabaja incansable de forma directa e indirecta&quot; desde hace 10 meses en la lucha contra el coronavirus.</p><p>Como ya hiciera este martes al trascender que se hab&iacute;a vacunado, ha asegurado que se han respetado los criterios consensuados con el Ministerio de Sanidad para la administraci&oacute;n de las vacunas y que, una vez que se administraron las dosis a usuarios y trabajadores de residencias de ancianos y de discapacidad, se empez&oacute; con los sanitarios de hospitales y centros de salud. A partir de ellos, el operativo sigui&oacute; con el personal de empresas auxiliares y con los trabajadores de la gesti&oacute;n sanitaria, entre los que se encuentran los funcionarios de Salud.</p><p>Tras informar de que &eacute;l se vacun&oacute; la semana pasada, ha subrayado que se ofreci&oacute; la inmunizaci&oacute;n a todo el personal de su departamento y del Servicio Murciano de Salud, entre los que figuran rastreadores, inform&aacute;ticos, administrativos, personal de laboratorio o inspectores, y que ya han recibido las primeras dosis m&aacute;s de 460 de estos profesionales.</p><p>Ha reiterado sus disculpas y ha pedido perd&oacute;n por la imagen que puede haber causado a quienes tienen expectativas de ser vacunados. Ha afirmado que es el primero que entiende que el Ministerio de Sanidad debe autorizar ya la vacunaci&oacute;n de los mayores de 80 a&ntilde;os, pero ha insistido en defender la decisi&oacute;n adoptada para proteger a los profesionales que &quot;se han dejado la piel estos diez &uacute;ltimos meses en la lucha contra &quot;esta pandemia mundial&quot;.</p><p>Villegas ha a&ntilde;adido que la Regi&oacute;n de Murcia sufrir&aacute; de aqu&iacute; a unas tres semanas el peor escenario vivido desde marzo de 2020 por la evoluci&oacute;n de la covid-19 y que &quot;no es momento de huir sino de cerrar los pu&ntilde;os, trabajar unidos y luchar&quot; contra el coronavirus.</p><p>&nbsp;</p><h3>Sin aspiraciones pol&iacute;ticas</h3><p>Tambi&eacute;n sobre la petici&oacute;n de dimisi&oacute;n expresada por todos los grupos, a excepci&oacute;n del PP, el consejero ha afirmado que no tiene aspiraciones pol&iacute;ticas, que es m&eacute;dico y que regresar&aacute; a la actividad sanitaria cuando acabe su etapa al frente de la gesti&oacute;n de la sanidad regional.</p><p>&quot;Lamento que lo ocurrido pueda ensombrecer el trabajo realizado todos estos meses&quot;, ha dicho Villegas antes de concluir: &quot;Es momento de buscar unidad, cerrar los pu&ntilde;os y tirar para adelante porque nos jugamos mucho. No hay que distorsionar ni huir, y yo no soy de esos. Pido disculpas por la interpretaci&oacute;n que se haya podido hacer, pero es momento de salir adelante&quot;.</p></p></span>

    </div>


</div>  
    
     




 



    
    
    






        </div>




  
        <div id="cph3Columnas_divLateral" class="estLateral">
        <div id="contenidoColumnaLateral">


    
    
    
    <aside>
    <div id="cph3Columnas_pColumnaRecursos" class="ColumnaRecursos">
	
       
    
       
                <div id="cph3Columnas_pRedesSociales">
		              
            	            <div class="Compartir">

                                    <div id="CompartirWhatsApp" class="CompartirRedes" style="display:none;visibility:hidden;">
                                        <a id="cph3Columnas_RSWhatsApp" data-action="share/whatsapp/share" href="whatsapp://send?text=https%3a%2f%2fwww.diariodeburgos.es%2fnoticia%2fZ3925B248-049B-8A21-C539298579D6B26B%2f202101%2fel-consejero-murciano-de-salud-no-dimite-tras-haberse-vacunado"><img src="/Entorno/Iconos/WhatsApp.png" alt="Compartir en Whatsapp"/></a>
                                        </div>

            	                   <div class="CompartirRedes">
                                     <a id="cph3Columnas_RSFacebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.diariodeburgos.es%2fnoticia%2fZ3925B248-049B-8A21-C539298579D6B26B%2f202101%2fel-consejero-murciano-de-salud-no-dimite-tras-haberse-vacunado" target="_blank"><img src="/Entorno/Iconos/facebook.png" alt="Compartir en Facebook"/></a>
                                 </div>
                                 <div class="CompartirRedes">
                                     <a id="cph3Columnas_RSTwitter" data-via="&lt;%= ED_Identificador_IdEdicion %>" data-lang="es" href="https://twitter.com/share?text=El+consejero+murciano+de+Salud+no+dimite+tras+haberse+vacunado&amp;via=diariodeburgos&amp;url=https%3a%2f%2fwww.diariodeburgos.es%2fnoticia%2fZ3925B248-049B-8A21-C539298579D6B26B%2f202101%2fel-consejero-murciano-de-salud-no-dimite-tras-haberse-vacunado&amp;original_referer=https%3a%2f%2fwww.diariodeburgos.es%2fnoticia%2fZ3925B248-049B-8A21-C539298579D6B26B%2f202101%2fel-consejero-murciano-de-salud-no-dimite-tras-haberse-vacunado" target="_blank"><img src="/Entorno/Iconos/Twitter.png" alt="Compartir en Twitter"/></a>
                                 </div>
                                 <div class="CompartirRedes">
                                     <a id="cph3Columnas_RSImprimir" onclick="window.print();"><img src="/Entorno/Iconos/Imprimir.png" /></a>
                                 </div>
                            </div>
               
	</div>
                <div class="SaltoLinea"></div>
   				
            
                
                   
                


                        
                                
                          
               

                   
                <!-- <li><a href="javascript:window.print();" title="Imprimir esta página"><img src="Entorno/Iconos/IcoImprimir.gif" alt="Imprime esta página" border="0" /></a></li>

                </ul>-->
        
                        
                 
    
</div>
    </aside>

    
    
    
<aside> 
    
</aside> 
            

    
    



    <script type="text/javascript">
</script>



    
            
            
      

       
    
           
            

            <aside> 
            <div class="LateralModulo ">
<div class="PubliLateral"><div id="DB_Generico_FichaNoticia_300x250"><script>googletag.cmd.push(function() { googletag.display('DB_Generico_FichaNoticia_300x250'); });</script></div></div></div>
<div class="LateralModulo ">
<div class="PortadaDiario"><a href="https://diariodeburgos.promecal.es"><img src="https://www.diariodeburgos.es/Paginas/202101202346_01_DB_ICO.png" style="width:280px"></a></div>
</div>
<div class="LateralModulo ">
<div class="PubliLateral"><div id="DB_Generico_Roba_2_A"><script>googletag.cmd.push(function() { googletag.display('DB_Generico_Roba_2_A'); });</script></div></div></div>
<div class="LateralModulo ">
<div id="sc-mpu-top" class="sc-mpu-top">
<script>
googletag.cmd.push(function() { googletag.display('sc-mpu-top'); });
</script>
</div>


</div>
<div class="LateralModulo ">
<div class="PubliLateral"><div id="DB_Generico_BotonLateral_4_300x80"><script>googletag.cmd.push(function() { googletag.display('DB_Generico_BotonLateral_4_300x80'); });</script></div></div></div>

            </aside> 





</div>
        </div> 
</div> 
    <br class="clear"/>
</article>

    <div class="NoticiasMasVistas"><hr/><h3>Las más vistas</h3><article><a href = "/Noticia/Z34C341ED-AB2F-F0B8-925DEAB99D781F4C/202101/Las-regiones-exigen-a-Illa-el-adelanto-del-toque-de-queda"><div style = "background-image: url('https://i.promecal.es/imagenes/2021/34C34757-DB33-DFA2-E3B8A0BDB2E2653B.JPG');"></div></a><a href = "/seccion/Crisis Covid-19/España/Actualidad" Class="Antetitulo">Crisis Covid-19</a><h3><a href = "/Noticia/Z34C341ED-AB2F-F0B8-925DEAB99D781F4C/202101/Las-regiones-exigen-a-Illa-el-adelanto-del-toque-de-queda">Las regiones exigen a Illa el adelanto del toque de queda</a></h3></a></article><article><a href = "/Noticia/Z1850443D-B612-823B-B100D3D8ED5EB5DD/202101/Las-CCAA-aceleran-el-ritmo-de-vacunaci%c3%b3n"><div style = "background-image: url('https://i.promecal.es/imagenes/2021/1850C9CE-B289-BF25-02A83FE389AA78CE.JPG');"></div></a><a href = "/seccion/Crisis Covid-19/España/Actualidad" Class="Antetitulo">Crisis Covid-19</a><h3><a href = "/Noticia/Z1850443D-B612-823B-B100D3D8ED5EB5DD/202101/Las-CCAA-aceleran-el-ritmo-de-vacunaci%c3%b3n">Las CCAA aceleran el ritmo de vacunación</a></h3></a></article><article><a href = "/Noticia/Z1561BCD0-F7EB-4F3D-A7B41AB69A40E833/202101/Iglesias-ratifica-sus-palabras-sobre-Puigdemont"><div style = "background-image: url('https://i.promecal.es/imagenes/2021/1561BF1E-EFF9-8287-92F88B3BFFBA07AA.JPG');"></div></a><a href = "/seccion/Actualidad/España/Actualidad" Class="Antetitulo">Actualidad</a><h3><a href = "/Noticia/Z1561BCD0-F7EB-4F3D-A7B41AB69A40E833/202101/Iglesias-ratifica-sus-palabras-sobre-Puigdemont">Iglesias ratifica sus palabras sobre Puigdemont</a></h3></a></article><article><a href = "/Noticia/Z102E3803-ABBE-0BDC-6D3F50BBA5ECC093/202101/Lidl-retirar%c3%a1-su-robot-de-cocina-por-plagiar-a-Thermomix"><div style = "background-image: url('https://i.promecal.es/imagenes/2021/102E38C8-0E86-6785-A62447149870F9D0.JPG');"></div></a><a href = "/seccion/Tribunales/España/Actualidad" Class="Antetitulo">Tribunales</a><h3><a href = "/Noticia/Z102E3803-ABBE-0BDC-6D3F50BBA5ECC093/202101/Lidl-retirar%c3%a1-su-robot-de-cocina-por-plagiar-a-Thermomix">Lidl retirará su robot de cocina por plagiar a Thermomix</a></h3></a></article></div>




    



        

                </div>
            </div>
        </main>


        
        
        
        <footer>
            <div id="divBase" class="estBase">
                <div id="PrimerBloquePie">
                    <a href="https://www.sumandocomunicacion.es/" title="Sumando Comunicacion" target="_top">
                        <img src="entorno/LogoSumando.png" alt="Sumando Comunicacion" /></a>
                </div>

                <div id="SegundoBloquePie">
                    <div class="TextoSegundoBloquePie">
                        <div class="EnlacesPie">
                            <ul>
                                <li><a href="http://kiosko.diariodeburgos.es/" target="_blank">Kiosko</a></li><li><a href="http://suscripciones.promecal.es/DIARIODEBURGOS" target="_blank">Suscríbete</a></li><li><a href="/Contacto">Contacto</a></li><li><a href="/listadoRSS">RSS</a></li><li><a href="Politica/AvisoLegal">Aviso Legal</a></li>
<li><a href="Politica/contratacion">Condiciones Generales de contratación</a></li>
<li><a href="Politica/cookies">Política de Cookies</a></li>
<li><a href="Politica/Privacidad">Política de Privacidad</a></li>

                            </ul>
                        </div>

                        <div class="EnlacesPie RedesSocialesPie">
                            <ul><li><a href="https://www.facebook.com/diariodeburgos" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/diariodeburgos" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/user/diariodeburgos" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://www.instagram.com/diariodeburgos_es/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="/listadoRSS"><i class="fa fa-rss"></i></a></li></ul>
                        </div>

                        Diario de Burgos
                        se basa en el Sistema de Gestión de Contenido desarrollado por <a href="//www.escrol.es" target="_top" title="Estudio de diseño gráfico y comunicación">Escrol</a>

                        <div id="pOJD">
	
                            <div style="margin-top: 10px;">
                                Auditado por
                                <img src="/entorno/iconos/LogoOJD50.png" style="vertical-align: -50%; padding: 0 10px;" alt="Logo OJD" />
                            </div>
                        
</div>


                    </div>
                </div>

                <div id="TercerBloquePie">
                    <div id="FaldonTercerBloquePie">
                        <div class="TituloTercerBloquePie">
                            &gt; Otras webs del <a href="GrupoPromecal.aspx" title="Grupo Promecal" style="color:White;">Grupo Promecal</a>
                        </div>
                    </div>

                    <div class="EmpresasPie">
                        <ul><li><a href="https://www.diariodeavila.es/" target="_blank">Diario de Ávila</a></li><li><a href="https://www.diariodeburgos.es/" target="_blank">Diario de Burgos</a></li><li><a href="https://www.diariopalentino.es/" target="_blank">Diario Palentino</a></li><li><a href="https://www.eldiasegovia.es/" target="_blank">El Dia de Segovia</a></li><li><a href="https://www.eldiasoria.es/" target="_blank">El Dia de Soria</a></li><li><a href="https://www.eldiadevalladolid.com/" target="_blank">El Día de Valladolid</a></li><li><a href="https://www.eldiadelarioja.es/" target="_blank">El Día de la Rioja</a></li><li><a href="https://www.latribunadealbacete.es/" target="_blank">La Tribuna de Albacete</a></li><li><a href="https://www.latribunadeciudadreal.es/" target="_blank">La Tribuna de Ciudad Real</a></li><li><a href="https://www.latribunadecuenca.es/" target="_blank">La Tribuna de Cuenca</a></li><li><a href="https://www.latribunadetalavera.es/" target="_blank">La Tribuna de Talavera</a></li><li><a href="https://www.latribunadetoledo.es/" target="_blank">La Tribuna de Toledo</a></li><li><a href="https://www.cyltv.es/" target="_blank">CyLTV</a></li><li><a href="https://www.navarratelevision.es" target="_blank">Navarra Televisión</a></li><li><a href="https://www.7rioja.tv/" target="_blank">7 La Rioja</a></li></ul>
                    </div>
                </div>

                
            </div>

            
        </footer>


        
        
        
    </form>



    



            <script type="text/javascript">
$(document).ready(function () {
setTimeout(function() {

}, 200);
});
</script>


    
    <script>
    
        $( document ).ready(function() {
            if ($(window).width() > 550) {
                $(window).scroll(function () {
                    posicionarLateral();
                });
            }
            else {
                $(window).scroll(function () {
                    posicionarBarraRRSS();
                });
                
            }
        });
        
        
        function posicionarLateral()
        {
            if( ($(window). scrollTop() + 20) > $(".estLateral").offset().top && $(".CuerpoNoticiaFicha").height() > $(".estLateral").height()){
                 var maxTop =  $(".NoticiasMasVistas").offset().top - $("#contenidoColumnaLateral").height();
                 if($(window).scrollTop() > (maxTop - 50)){
                     $("#contenidoColumnaLateral").css("position", "absolute");
                     $("#contenidoColumnaLateral").css("top", (maxTop -50) + "px");}
                 else
                 {
                     $("#contenidoColumnaLateral").css("position", "fixed");
                     $("#contenidoColumnaLateral").css("top", "25px");
                 }
            }
            else{
                 $("#contenidoColumnaLateral").css("position", "inherit");
                 $("#contenidoColumnaLateral").css("top", "0");
            }
        }

        
        lazyload();

        function posicionarBarraRRSS(){
            if ($(window).scrollTop() >= ($("#CabeceraLogo").offset().top + $("#CabeceraLogo").innerHeight() )) {$("div.Compartir").css("display", "inherit");}
            else {$("div.Compartir").css("display", "none");}
        }
    </script>
    
    
        <script type="text/javascript">
            $( document ).ready(function() {
            if (navigator.userAgent.match(/iPhone|Android/i)) {
                $("#CompartirWhatsApp").css("display", "inline");
                $("#CompartirWhatsApp").css("visibility", "visible");
                $("#CompartirWhatsApp2").css("display", "block");
                $("#CompartirWhatsApp2").css("visibility", "visible");
               }
            });
            
        </script>




    <script>document.addEventListener("DOMContentLoaded", function () {
            let lazyImages = [].slice.call(document.querySelectorAll("img.lazy"));
            let active = false;

            const lazyLoad = function () {
                if (active === false) {
                    active = true;

                    setTimeout(function () {
                        lazyImages.forEach(function (lazyImage) {
                            if (lazyImage.getBoundingClientRect().top <= window.innerHeight && lazyImage.getBoundingClientRect().bottom >= 0 && getComputedStyle(lazyImage).display !== "none") {
                                lazyImage.src = lazyImage.dataset.src;
                                lazyImage.srcset = lazyImage.dataset.srcset;
                                lazyImage.classList.remove("lazy");

                                lazyImages = lazyImages.filter(function (image) {
                                    return image !== lazyImage;
                                });

                                if (lazyImages.length === 0) {
                                    document.removeEventListener("scroll", lazyLoad);
                                    window.removeEventListener("resize", lazyLoad);
                                    window.removeEventListener("orientationchange", lazyLoad);
                                }
                            }
                        });

                        active = false;
                    }, 200);
                }
            };

            document.addEventListener("scroll", lazyLoad);
            window.addEventListener("resize", lazyLoad);
            window.addEventListener("orientationchange", lazyLoad);
        });
        //# sourceURL=pen.js

        $(window).scroll(function () { posicionarCabeceraScroll(); });

        function posicionarCabeceraScroll() {
            if ($(window).scrollTop() >= ($("#CabeceraLogo").offset().top + $("#CabeceraLogo").innerHeight())) { $("#CabeceraScroll").css("display", "inherit"); }
            else { $("#CabeceraScroll").css("display", "none"); }
        }

    </script>

</body>
</html>
