

<!DOCTYPE html>
<html lang="es">



<head id="Head1"><meta charset="UTF-8" />

    <base href="https://www.diariodeburgos.es/" />
    <link rel="dns-prefetch" href="https://i.promecal.es/" /><link rel="dns-prefetch" href="https://ajax.googleapis.com" /><link rel="dns-prefetch" href="https://fonts.googleapis.com" /><link rel="preload" as="style" href="https://cdn.jsdelivr.net/npm/bootstrap@5.0.2/dist/css/bootstrap.min.css" crossorigin="anonymous" type="text/css" media="all" /><link rel="preload" as="script" type="text/javascript" href="https://cdn.jsdelivr.net/npm/bootstrap@5.0.2/dist/js/bootstrap.min.js" crossorigin="anonymous" />
    <link rel="preload" as="style" href="/css/cssV5_r1.css?20211115" type="text/css" media="all" />
    <link rel="preload" as="style" href="/css/font-awesome.min.css" type="text/css" media="all" />
    <link rel="preload" as="script" type="text/javascript" href="https://ajax.googleapis.com/ajax/libs/jquery/3.6.0/jquery.min.js" />


    <link rel="preload" as="style" href="/css/Marcadores.css?20211115" type="text/css" media="all" />



    




    <link href="https://cdn.jsdelivr.net/npm/bootstrap@5.0.2/dist/css/bootstrap.min.css" rel="stylesheet" crossorigin="anonymous" />  
    <script src="https://cdn.jsdelivr.net/npm/bootstrap@5.0.2/dist/js/bootstrap.min.js" crossorigin="anonymous"></script>

    
    <link rel="stylesheet" href="/css/cssV5_r1.css?20211115" type="text/css" media="all" />
    <link href="/css/font-awesome.min.css" rel="stylesheet" type="text/css" media="all" />

    
    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/3.6.0/jquery.min.js"></script>


    

    <link href="/css/Marcadores.css?20211115" rel="stylesheet" type="text/css" media="all" />
    

    <script type="text/javascript">(function (a) { (jQuery.browser = jQuery.browser || {}).mobile = /(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a) || /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0, 4)) })(navigator.userAgent || navigator.vendor || window.opera);</script>
    
   
    
    <title>
	Tres aulas de Burgos y Treviño, en cuarentena por casos de covid
</title>

    <link rel="shortcut icon" type="image/png" href="/entorno/favicon/DB_APPICON_BLANCO.png" />
    <link rel="apple-touch-icon" href="/entorno/favicon/DB_APPICON_BLANCO.png" />
    <link rel="apple-touch-icon-precomposed" href="/entorno/favicon/DB_APPICON_BLANCO.png" />
    <link rel="icon" type="image/x-icon" href="/entorno/favicon/DB_APPICON_BLANCO.png" />
    
    <link rel="icon" type="image/png" href="/entorno/favicon/DB_APPICON_BLANCO.png" />
    



    <link rel="amphtml" href="https://www.diariodeburgos.es/amp/noticia/z3555d259-0ce8-67ff-e42142865b5526c8/202111/tres-aulas-de-burgos-y-trevino-en-cuarentena-por-covid" />
<meta name="title" content="Tres aulas de Burgos y Treviño, en cuarentena por casos de covid" />
<meta name="description" content="Se trata de tres grupos de los colegios públicos Fuentecillas y Miguel Delibes, en la capital, y del CEIP Condado de Treviño" />
<meta name="keywords" content="Coronavirus Burgos, Diario de Burgos, noticias coronavirus Burgos, Covid-19 Burgos, Coronavirus Castilla y León, última hora coronavirus Burgos, " />


<meta name="copyright" content="Diario de Burgos" />
<meta name="author" content="Diario de Burgos" />
<link rel="canonical" href="https://www.diariodeburgos.es/noticia/Z3555D259-0CE8-67FF-E42142865B5526C8/202111/tres-aulas-de-burgos-y-trevino-en-cuarentena-por-covid" />
<meta property="article:published_time" content="2021-11-19T15:05:00.0000000" />
<meta property="article:modified_time" content="2021-11-19T15:10:35.0000000" />


<meta property="og:site_name" content="Diario de Burgos" />
<meta property="og:title" content="Tres aulas de Burgos y Treviño, en cuarentena por covid" />
<meta property="og:description" content="Se trata de tres grupos de los colegios públicos Fuentecillas y Miguel Delibes, en la capital, y del CEIP Condado de Treviño" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.diariodeburgos.es/noticia/Z3555D259-0CE8-67FF-E42142865B5526C8/202111/tres-aulas-de-burgos-y-trevino-en-cuarentena-por-covid" />
<meta property="og:image" content="https://i.promecal.es/IMG/2021/355617CA-A76E-D868-B4E97D07A358F11C.JPG" />

<meta property="fb:app_id" content="601615020614268" />

    <meta property="og:locality" content="Burgos" />
    
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@diariodeburgos" />
<meta name="twitter:creator" content="@diariodeburgos" />
<meta name="twitter:domain" content="www.diariodeburgos.es" />
<meta name="twitter:title" content="Tres aulas de Burgos y Treviño, en cuarentena por covid" />
<meta name="twitter:description" content="Se trata de tres grupos de los colegios públicos Fuentecillas y Miguel Delibes, en la capital, y del CEIP Condado de Treviño" />
<meta name="twitter:image" content="https://i.promecal.es/IMG/2021/355617CA-A76E-D868-B4E97D07A358F11C.JPG" />
<meta http-equiv="Cache-Control" content="public" />
<meta http-equiv="pragma" content="no-cache" />


    <!-- meta para el ancho en moviles -->
    <meta name="apple-mobile-web-app-capable" content="yes" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="revisit-after" content="1 days" />
<meta name="robots" content="INDEX,FOLLOW,NOODP, max-snippet:160, max-image-preview:standard" />
<meta name="generator" content="Promecal News" />
<meta name="language" content="spanish" />
<meta name="distribution" content="global" />
<meta name="googlebot" content="noodp" />



    
    
    
    <script type="application/ld+json"> 
        {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "Diario de Burgos",
        "logo" : "diariodeburgos.es/entorno/cabeceras/cabeceraDB.png?20211115",
        "url" : "diariodeburgos.es" ,
        "contactPoint": {
        "@type": "ContactPoint",
        
        "telephone":"947 26 83 75"},
        "address": {
            "@type": "PostalAddress",
            "addressLocality": "Burgos, España",
            "postalCode": "09006",
            "streetAddress": "Edificio PROMECAL Burgos, Avda. Castilla y León 62-64"},
        "sameAs" : [ "https://www.facebook.com/diariodeburgos" , "https://twitter.com/diariodeburgos" , "https://www.youtube.com/user/diariodeburgos" , "https://www.instagram.com/diariodeburgos_es/"],
        "memberOf": [{
          "@type": "Organization",
          "name": "Promecal",
          "logo" : "diariodeburgos.es/entorno/PromecalOnline.gif",
          "url" : "https://www.promecal.es/"
        }]
       }
    </script>
    <script type="application/ld+json"> 
       {
          "@context": "https://schema.org/",
          "@type": "WebSite",
          "name": "Diario de Burgos",
          "url": "diariodeburgos.es"
       }
    </script>
    
    

    
    
    
    <script src="/cmp/cmp_v2.js?20211115"></script><link rel="stylesheet" href="/cmp/DB.css" />

    
    
    

    <script>
        var width = screen.width;
        var meta = document.createElement("meta");
        var head = document.getElementsByTagName("head")[0];
        if (width >= 600) {
            meta.setAttribute("name", "viewport");
            meta.setAttribute("content", "width=1024");
            head.appendChild(meta);
        } else if (width < 600 && width > 320) { // iPad in landscape mode
            // meta.setAttribute("name", "viewport");
            //meta.setAttribute("content", "width=900px");
            //head.appendChild(meta);
            meta.setAttribute("name", "viewport");
            meta.setAttribute("content", "width=device-width");
            head.appendChild(meta);
        }// else { // iphone4
        //    // meta.setAttribute("name", "viewport");
        //    //meta.setAttribute("content", "width=900px");
        //    //head.appendChild(meta);
        //    meta.setAttribute("name", "viewport");
        //    meta.setAttribute("content", "width=320px");
        //    head.appendChild(meta);
        //}
    </script>

    
    

    <script type="text/javascript"></script>
<!-- ----- inicio SC ----- -->

<script src="https://s3.eu-central-1.amazonaws.com/sc-devel/Skins/SMCService.js"></script>


<script async='async' src='https://sc-devel.s3.eu-central-1.amazonaws.com/sc-tagmanager/sc_gpt_lstapc2.js'></script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script src="https://s3.eu-central-1.amazonaws.com/sc-devel/sc-tagmanager/promecal.js"></script>
<script src="https://cdn.smartclip-services.com/v1/Storage-a482323/smartclip-services/HeaderBidding/js/SmartclipConfig.js" async="async"></script>

<script src="https://sc-devel.s3.eu-central-1.amazonaws.com/sc-tagmanager/sc-ast-promecal.js"></script>
<!-- ----- FIN SC ----- -->
<!-- <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> -->
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1017122/DB_Generico_FichaNoticia_300x250', [[300, 250], [300, 600]], 'DB_Generico_FichaNoticia_300x250').addService(googletag.pubads()).setCollapseEmptyDiv(true);
    googletag.enableServices();
  });
</script>



    <script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/promecal-diariodeburgos/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script>



    <link rel="preload" as="style" href="/css/TinyBox.css" />
    <link rel="preload" as="script" href="/js/tinybox.js"/>
    <link rel="preload" as="script" href="/js/imagesloaded.pkgd.min.js"/>
    <link rel="preload" as="script" href="/js/jquery.masonry.min.js"/>

    


    <link rel="preload" as="style" href="/css/TinyBox.css" />
    <link rel="stylesheet" href="/css/TinyBox.css" />
    <script type="text/javascript" src="/js/tinybox.js"></script>
    <script type="text/javascript" src="/js/imagesloaded.pkgd.min.js"></script>
    <script type="text/javascript" src="/js/jquery.masonry.min.js"></script>

    

 <script type="application/ld+json">
[
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.diariodeburgos.es%2fnoticia%2fZ3555D259-0CE8-67FF-E42142865B5526C8%2f202111%2ftres-aulas-de-burgos-y-trevino-en-cuarentena-por-covid"
},
"headline": "Tres aulas de Burgos y Treviño, en cuarentena por covid",
"articleSection": ["Local","Burgos", "Local","Burgos", "Crisis Covid-19"],
"description": "Se trata de tres grupos de los colegios públicos Fuentecillas y Miguel Delibes, en la capital, y del CEIP Condado de Treviño",
"dateModified": "2021-11-19T15:10:35.0000000",
"datePublished": "2021-11-19T15:05:00.0000000",
"author": {
"@type": "Organization",
"name": "DB"
},
"image": {
"@type": "ImageObject",
"about": "Tres aulas de Burgos y Treviño, en cuarentena por covid",
"caption": "Hay un aula en cuarentena del colegio público Miguel Delibes.",
"author": {
"name": "Patricia"
},
"url": "https://i.promecal.es/IMG/2021/355617CA-A76E-D868-B4E97D07A358F11C.JPG",
"thumbnail": "https://i.promecal.es/imgportada/2021/355617ca-a76e-d868-b4e97d07a358f11c.jpg"
},
"publisher": {
"@type": "NewsMediaOrganization",
"name": "Diario de Burgos",
"location": {
"@type": "PostalAddress",
"addressLocality": "Burgos",
"addressRegion": "Burgos",
"addressCountry": "España"
},
"logo": {
"@type": "ImageObject",
"url": "https://www.diariodeburgos.es/entorno/Cabeceras/CabeceraDB.png"
}
}
},
{
"@context": "https://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"name": "Local",
"item": "https://www.diariodeburgos.es/Local"
},
{
"@type": "ListItem",
"position": 2,
"name": "Local",
"item": "https://www.diariodeburgos.es/seccion/-/Local/Local"
},
{
"@type": "ListItem",
"position": 3,
"name": "Crisis Covid-19",
"item": "https://www.diariodeburgos.es/seccion/Crisis+Covid-19/Local/Local"
}
]
}
]
</script>
 <script type="application/ld+json">[{"@context": "https://schema.org/","@type": "Thing","name": "Burgos","url": "https://es.wikipedia.org/wiki/Burgos"},{"@context": "https://schema.org/","@type": "Thing","name": "COVID-19","url": "https://es.wikipedia.org/wiki/COVID-19"},{"@context": "https://schema.org/","@type": "Thing","name": "León","url": "https://es.wikipedia.org/wiki/Léon"},{"@context": "https://schema.org/","@type": "Thing","name": "Fuentecillas","url": ""},{"@context": "https://schema.org/","@type": "Thing","name": "Castilla y León","url": "https://es.wikipedia.org/wiki/Castilla_y_León"},{"@context": "https://schema.org/","@type": "Thing","name": "Miguel Delibes","url": "https://es.wikipedia.org/wiki/Miguel_Delibes"},{"@context": "https://schema.org/","@type": "Thing","name": "Colegio Miguel Delibes","url": ""},{"@context": "https://schema.org/","@type": "Thing","name": "Palencia","url": "https://es.wikipedia.org/wiki/Palencia"},{"@context": "https://schema.org/","@type": "Thing","name": "Profesores","url": "https://es.wikipedia.org/wiki/Profesores"},{"@context": "https://schema.org/","@type": "Thing","name": "Valladolid","url": "https://es.wikipedia.org/wiki/Valladolid"},{"@context": "https://schema.org/","@type": "Thing","name": "Salamanca","url": "https://es.wikipedia.org/wiki/Salamanca"},{"@context": "https://schema.org/","@type": "Thing","name": "Ávila","url": "https://es.wikipedia.org/wiki/%C3%81vila"},{"@context": "https://schema.org/","@type": "Thing","name": "Junta de Castilla y León","url": "https://es.wikipedia.org/wiki/Junta_de_Castilla_y_León"}]</script>






    

    






    
    
    
    
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-749099-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag() { dataLayer.push(arguments); }
        gtag('js', new Date());

        gtag('config', 'UA-749099-1');
        
        gtag('config', 'UA-749099-30');
        
        
    </script>



    
    
    
    <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "21126624" });
        (function () {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript>
        <img loading="lazy" src="https://sb.scorecardresearch.com/p?c1=2&c2=21126624&cv=2.0&cj=1" alt="scorecardresearch" />
    </noscript>


    
    
    
    





    
    
    
</head>
<body>
    
    
    
    <form method="post" action="/noticia/Z3555D259-0CE8-67FF-E42142865B5526C8/202111/tres-aulas-de-burgos-y-trevino-en-cuarentena-por-covid" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="2fq/4m4x34XJ5X2HEEi4EcW5XOTYzVdYMOASoOzAWzffymiC4Q5EiGg/EgwbywvEf8m3IkElXr8j/KWwtK+f5pjyFssv6L9qGBhTkGK7WwA=" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="73404F1D" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="VdPKdV32lGjboehVbcuwnjwgU6JFlMMcufddChDcgAnRGFNrDYjRoMP4ZX+YCiAFnyE8C/paquAPOTQjfsQG9v32MB+IgUhGP8roJniNGsk1NVJe2ZALPh3eKoHCpdwG" />
        
        
        
        

        
        
        


        <div id="publi_sup">
            <div id="div_Banderola"></div>
            <div id="div_Mega_728x90" class="banner728x90">
                <div id='sc-top' class="sc-top">
	<script>
		googletag.cmd.push(function() {
			googletag.display('sc-top');
		});
	</script>
</div>
<!-- sc-oop-->
<div id='sc-oop' class="sc-oop">
	<script>
		googletag.cmd.push(function() {
			googletag.display('sc-oop');
		});
	</script>
</div>
            </div>
            

            
        </div>
        <div class="SaltoLinea"></div>


        
        
        
        <header>

            
            
            
            <div id="pEdicionesDigitales">
	
                <div id="Cabecera">
                    <div id="CabeceraFecha">
                        <time id="lblFecha" class="date-home" datetime="2021-11-19T15:25:30.5434730+01:00">viernes, 19 de noviembre de 2021</time>
                    </div>
                    <div id="CabeceraIdentidad">
                        <div id="CabeceraLogo">
                            <div class="HideMobile">
                                <a href="/.">
                                    <img loading="lazy" src="/entorno/Cabeceras/CabeceraDB.png?20211115" alt="Diario de Burgos" title="Diario de Burgos" /></a>
                            </div>
                            <div class="HideDesktop">
                                <a href="/.">
                                    <img loading="lazy" src="/entorno/Cabeceras/CabeceraDBmovil.png?20211115" alt="Diario de Burgos" title="Diario de Burgos" /></a>
                            </div>
                        </div>


                        <div id="CabeceraLateral">
                            <div id="CabeceraEltiempo">
                                <a href="/tiempo" class="spanTiempoCabeceraServicios">
                                    <img class="imagenTiempoCabeceraServicios" src="entorno/tiempo/11.png" alt="Despejado" title="Despejado" loading="lazy" width="67" height="55"> <span>14&deg;</span>
</a>
                            </div>
                            <div id="CabeceraSuscribete">
                                <a id="hlEnlaceKiosko" title="Suscríbete" rel="noreferrer noopener" href="http://www.suscripciones.promecal.es/DIARIODEBURGOS" target="_blank">Suscríbete</a>
                            </div>

                            <div class="MenuMovil">
                                <span class="slide-menu-open"><i class=" fa fa-bars" aria-hidden="true" style="padding-top: 20px;"></i></span>
                                <div class="side-menu-overlay" style="width: 0px; opacity: 0;"></div>
                                <div class="side-menu-wrapper">
                                    <a href="#" class="menu-close">&times;</a>
                                    <nav>
                                        <nav><ul><li><a href="/Local">Burgos</a></li><li><a href="/Provincia">Provincia</a></li><li><a href="/region">Región</a></li><li><a href="/Nacional">España</a></li><li><a href="/Mundo">Mundo</a></li><li><a href="/Deportes">Deportes</a></li><li><a href="/Opinion">Opinión</a></li><li><a href="/puntoyaparte">Punto y aparte</a></li><li><a href="/galerias">Galerías</a></li><li><a href="/tiempo">El Tiempo</a></li><li><a href="https://www.ondaceroburgos.es/" target="_blank" rel="noopener noreferrer">Podcast</a></li><li><a href="http://kiosko.diariodeburgos.es/inicio" target="_blank" rel="noopener noreferrer">Kiosko</a></li><li><a href="http://suscripciones.promecal.es/DIARIODEBURGOS" target="_blank" rel="noopener noreferrer">Suscríbete</a></li></ul></nav>
                                    </nav>
                                </div>

                            </div>

                        </div>
                    </div>

                    <nav id="CabeceraSubmenu">
                        <ul><li><a href="/Local">Burgos</a></li><li><a href="/Provincia">Provincia</a></li><li><a href="/region">Región</a></li><li><a href="/Nacional">España</a></li><li><a href="/Mundo">Mundo</a></li><li><a href="/Deportes">Deportes</a></li><li><a href="/Opinion">Opinión</a></li><li><a href="/puntoyaparte">Punto y aparte</a></li><li><a href="/galerias">Galerías</a></li><li><a href="https://www.ondaceroburgos.es/" target="_blank" rel="noopener noreferrer">Podcast</a></li></ul>
                    </nav>

                </div>

                
                <div id="CabeceraScroll">
                    <div>
                        <div>
                            <div class="CabeceraScrollMenu">
                                <span class="slide-menu-open"><i class=" fa fa-bars" aria-hidden="true" style="padding-top: 20px;"></i></span>
                                <div class="side-menu-overlay" style="width: 0px; opacity: 0;"></div>
                                <div class="side-menu-wrapper">
                                    <a href="#" class="menu-close">&times;</a>
                                    <nav><ul><li><a href="/Local">Burgos</a></li><li><a href="/Provincia">Provincia</a></li><li><a href="/region">Región</a></li><li><a href="/Nacional">España</a></li><li><a href="/Mundo">Mundo</a></li><li><a href="/Deportes">Deportes</a></li><li><a href="/Opinion">Opinión</a></li><li><a href="/puntoyaparte">Punto y aparte</a></li><li><a href="/galerias">Galerías</a></li><li><a href="/tiempo">El Tiempo</a></li><li><a href="https://www.ondaceroburgos.es/" target="_blank" rel="noopener noreferrer">Podcast</a></li><li><a href="http://kiosko.diariodeburgos.es/inicio" target="_blank" rel="noopener noreferrer">Kiosko</a></li><li><a href="http://suscripciones.promecal.es/DIARIODEBURGOS" target="_blank" rel="noopener noreferrer">Suscríbete</a></li></ul></nav>
                                </div>

                            </div>
                            <a href="/.">
                                <img loading="lazy" src="/entorno/Cabeceras/CabeceraDBblanca.png?20211115" alt="Diario de Burgos" height="30" width="160" title="Diario de Burgos" /></a>
                        </div>


                        <div class="CabeceraScrollFecha">
                            <time id="lblFechaScroll" class="date-home" datetime="2021-11-19T15:25:30.5434730+01:00">19 de noviembre de 2021</time>
                        </div>
                    </div>

                </div>
                

                <script language="javascript" type="text/javascript">
                    var slidebar_width = 290; //slidebar width + padding size
                    var slide_bar = $(".side-menu-wrapper"); //slidebar
                    var slide_open_btn = $(".slide-menu-open"); //slidebar close btn
                    var slide_close_btn = $(".menu-close"); //slidebar close btn
                    var overlay = $(".side-menu-overlay"); //slidebar close btn
                    slide_open_btn.click(function (e) {
                        e.preventDefault();
                        slide_bar.css({ "left": "0px" }); //change to "right" for right positioned menu
                        overlay.css({ "opacity": "1", "width": "100%" });
                    });

                    slide_close_btn.click(function (e) {
                        e.preventDefault();
                        slide_bar.css({ "left": "-" + slidebar_width + "px" }); //change to "right" for right positioned menu
                        overlay.css({ "opacity": "0", "width": "0" });
                    });

                </script>
            
</div>

            
            
            
            

            
            
            
            

            

            
            
            
        </header>




        
        
        
        <main>
            <div id="divContenidos" class="estContenidos">
                

                

                

                <div id="div3Columnas" class="est3Columnas">
                    
        
    
        <div id='sc-brandday' class='sc-brandday'  style="width: 100%; height: auto; position: relative;"><script>googletag.cmd.push(function() { googletag.display('sc-brandday'); });</script></div>
    

<article>



  
<div class="3ColLocalLocalCrisis-Covid-19">







    <header id="cph3Columnas_pTitularNoticia" class="BloqueTitularNoticia">
             <div class="Seccion"><span id="cph3Columnas_lblSeccion"><a href="/seccion/Crisis+Covid-19/Local/Local">Crisis Covid-19</a></span></div>
             <h1>Tres aulas de Burgos y Treviño, en cuarentena por covid</h1>
             <div class="Firma">
                  <address id="cph3Columnas_lblFirma">DB</address> - <time id="cph3Columnas_lblFecha" pubdate="pubdate" class="date-home" datetime="2021-11-19T15:05:00.0000000">viernes, 19 de noviembre de 2021</time>
            </div>
        <div id="cph3Columnas_pTitularInterior" class="Titular">
	
         
         <h2 class="Subtitulo">Se trata de tres grupos de los colegios públicos Fuentecillas y Miguel Delibes, en la capital, y del CEIP Condado de Treviño</h2>

         
         <figure id="cph3Columnas_dImagenPrincipal" class="ImagenPrincipal">
             <picture>
                 <source srcset="https://i.promecal.es/IMG/2021/355617CA-A76E-D868-B4E97D07A358F11C.webp" type="image/webp"> <source srcset="https://i.promecal.es/IMG/2021/355617CA-A76E-D868-B4E97D07A358F11C.JPG" type="image/jpeg">
                 <img id="cph3Columnas_imgPrincipal" title="Hay un aula en cuarentena del colegio público Miguel Delibes.  - Foto: Patricia" class="Horizontal" width="1000" height="666" loading="lazy" src="https://i.promecal.es/IMG/2021/355617CA-A76E-D868-B4E97D07A358F11C.JPG" />
             </picture>
             <figcaption id="cph3Columnas_dImagenPrincipalFirma" class="Firma Horizontal">
             Hay un aula en cuarentena del colegio público Miguel Delibes.  - Foto: Patricia</figcaption>
             
         </figure>

        
            

         
         

         

         
         


         
	
</div>

    </header> 


</div>


<div class="3Col" >


  
<div id="div2Columnas" class="est2Columnas">
        
        <div id="fb-root"></div>
        <script>            (function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=116151218426594";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>   




  
    <div id="articulo" class="2ColLocalLocalCrisis-Covid-19">
    <div class="CabeceraLocalLocalCrisis-Covid-19"></div> 

        

        
    <input type="hidden" name="ctl00$cph3Columnas$hfClave" id="cph3Columnas_hfClave" value="Z3555D259-0CE8-67FF-E42142865B5526C8" />




  

                                 

    <script type="text/javascript">
 var r=Math.round(Math.random()*1e8);var s=document.createElement("script");
 var t = "//des.smartclip.net/ads?type=dyn&plc=88935&sz=400x320&elementId=mydiv&rnd=" + r;
 s.type="text/javascript";s.src=t;document.body.appendChild(s);
</script>
 <div id="mydiv" style="margin:1em 0;"></div>






  
	<div class="CuerpoNoticiaFicha">       

	
    <p></p>
  
    
    <span id="cph3Columnas_lblTextoNoticia"><p>Los positivos por Pruebas Diagnósticas de Infección Activa (PDIA) detectados en miembros de la comunidad educativa han provocado que 31 aulas de Castilla y León hayan iniciado un periodo de cuarentena en los últimos siete días. La medida ha afectado a tres grupos de Ávila, tres de Burgos, cinco en León, cinco de Palencia, cinco de Salamanca y diez en Valladolid. Los equipos COVID-colegios están realizando pruebas diagnósticas a alumnos y profesores que hayan mantenido contacto estrecho con los casos positivos.</p><p>En el caso concreto de la provincia de Burgos se trata de dos grupos de los colegios Fuentecillas y Miguel Delibres, ambos en la capital, y otro del CEIP Condado de Treviño, en el enclave burgalés.&nbsp;</p><p>La Junta de Castilla y León recuerda a toda la comunidad educativa que no debe acudir al centro con síntomas compatibles con la covid-19. El protocolo establece, además, que todos los mayores de 6 años deberán llevar mascarilla y guardar la distancia de seguridad. Todas estas medidas minimizan, sin duda, las posibilidades de contagio dentro de los centros educativos.</p></p></span>





                <script>//<![CDATA[
                    function getlink(s) {
                        var aux = document.createElement("input");
                        aux.setAttribute("value",s);
                        document.body.appendChild(aux);
                        aux.select();
                        document.execCommand("copy");
                        document.body.removeChild(aux);
                        $('.TimeLineMessage').html('<div class="alert alert-success alert-dismissible fade show" style="position:fixed; bottom:calc(50% - 25px); left:calc(50% - 155px); display:none;" role="alert">  ¡Enlace copiado al portapapeles!</div>');
                        $('.alert').show();
                        setTimeout(function () {
                              $('.alert').fadeOut('slow');
                        }, 1500);
  

                }
                //]]></script>

         




    </div>


</div>  
    
     




 



    
    
    


    <div class="Tags_noticia"><span>ARCHIVADO EN: </span><a href="/tags/44792/Burgos" >Burgos</a>, <a href="/tags/54183/COVID-19" >COVID-19</a>, <a href="/tags/48191/Le%c3%b3n" >León</a>, <a href="/tags/44875/Fuentecillas" >Fuentecillas</a>, <a href="/tags/47611/Castilla+y+Le%c3%b3n" >Castilla y León</a>, <a href="/tags/54737/Miguel+Delibes" >Miguel Delibes</a>, <a href="/tags/54462/Colegio+Miguel+Delibes" >Colegio Miguel Delibes</a>, <a href="/tags/50106/Palencia" >Palencia</a>, <a href="/tags/48577/Profesores" >Profesores</a>, <a href="/tags/48886/Valladolid" >Valladolid</a>, <a href="/tags/48687/Salamanca" >Salamanca</a>, <a href="/tags/55465/%c3%81vila" >Ávila</a>, <a href="/tags/44843/Junta+de+Castilla+y+Le%c3%b3n" >Junta de Castilla y León</a></div>

    <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>




        </div>




  
        <div id="cph3Columnas_divLateral" class="estLateral">
        <div id="contenidoColumnaLateral">


    
    
    
    <aside>
    <div id="cph3Columnas_pColumnaRecursos" class="ColumnaRecursos">
	
       
    
       
                <div id="cph3Columnas_pRedesSociales">
		              
            	            <div class="Compartir">

                                    <div id="CompartirWhatsApp" class="CompartirRedes" style="display:none;visibility:hidden;">
                                        <a id="cph3Columnas_RSWhatsApp" data-action="share/whatsapp/share" aria-label="compartir en Whatsapp" rel="noreferrer noopener" href="whatsapp://send?text=https%3a%2f%2fwww.diariodeburgos.es%2fnoticia%2fZ3555D259-0CE8-67FF-E42142865B5526C8%2f202111%2ftres-aulas-de-burgos-y-trevino-en-cuarentena-por-covid%3futm_source%3dwww.diariodeburgos.es%26utm_medium%3dwhatsapp"><img loading="lazy" height="40" width="40" src="/Entorno/Iconos/WhatsApp.png" alt="Compartir en Whatsapp"/></a>
                                        </div>

            	                   <div class="CompartirRedes">
                                     <a id="cph3Columnas_RSFacebook" aria-label="compartir en Facebook" rel="noreferrer noopener" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.diariodeburgos.es%2fnoticia%2fZ3555D259-0CE8-67FF-E42142865B5526C8%2f202111%2ftres-aulas-de-burgos-y-trevino-en-cuarentena-por-covid%3futm_source%3dwww.diariodeburgos.es%26utm_medium%3dfacebook" target="_blank"><img  loading="lazy"src="/Entorno/Iconos/facebook.png" height="40" width="40" alt="Compartir en Facebook"/></a>
                                 </div>
                                 <div class="CompartirRedes">
                                     <a id="cph3Columnas_RSTwitter" data-via="&lt;%= ED_Identificador_IdEdicion %>" data-lang="es" aria-label="compartir en Twitter" rel="noreferrer noopener" href="https://twitter.com/share?text=Tres+aulas+de+Burgos+y+Trevi%c3%b1o%2c+en+cuarentena+por+covid&amp;via=diariodeburgos&amp;url=https%3a%2f%2fwww.diariodeburgos.es%2fnoticia%2fZ3555D259-0CE8-67FF-E42142865B5526C8%2f202111%2ftres-aulas-de-burgos-y-trevino-en-cuarentena-por-covid%3futm_source%3dwww.diariodeburgos.es%26utm_medium%3dtwitter&amp;original_referer=https%3a%2f%2fwww.diariodeburgos.es%2fnoticia%2fZ3555D259-0CE8-67FF-E42142865B5526C8%2f202111%2ftres-aulas-de-burgos-y-trevino-en-cuarentena-por-covid" target="_blank"><img loading="lazy" height="40" width="40"  src="/Entorno/Iconos/Twitter.png" alt="Compartir en Twitter"/></a>
                                 </div>
                                 <div class="CompartirRedes">
                                     <a id="cph3Columnas_RSImprimir" onclick="window.print();"><img loading="lazy" height="40" width="40" alt="Imprimir" src="/Entorno/Iconos/Imprimir.png" /></a>
                                 </div>
                            </div>
               
	</div>
                <div class="SaltoLinea"></div>
   				
            
                
                   
                


                        
                                
                          
               

                   
                <!-- <li><a href="javascript:window.print();" title="Imprimir esta página"><img src="Entorno/Iconos/IcoImprimir.gif" alt="Imprime esta página" border="0" /></a></li>

                </ul>-->
        
                        
                 
    
</div>
    </aside>

    
    
    
<aside> 
    
</aside> 
            

    
    



    <script type="text/javascript">
</script>



    
            
            
      

       
    
           
            

            <aside> 
            <div class="LateralModulo ">
<div class="PubliLateral"><div id="DB_Generico_FichaNoticia_300x250"><script>googletag.cmd.push(function() { googletag.display('DB_Generico_FichaNoticia_300x250'); });</script></div></div></div>
<div class="LateralModulo ">
<div class="PubliLateral"><div id="DB_Generico_Roba_2_A"><script>googletag.cmd.push(function() { googletag.display('DB_Generico_Roba_2_A'); });</script></div></div></div>
<div class="LateralModulo ">
<div class="PortadaDiario"><a href="https://diariodeburgos.promecal.es"><img src="https://www.diariodeburgos.es/Paginas/202111190006_01_DB_ICO.png" loading="lazy" width="280" height="363" alt="Portada Diario de Burgos"></a></div>
</div>
<div class="LateralModulo ">
<div id="sc-mpu-top" class="sc-mpu-top">
<script>
googletag.cmd.push(function() { googletag.display('sc-mpu-top'); });
</script>
</div>


</div>
<div class="LateralModulo ">
<div class="PubliLateral"><div id="DB_Generico_BotonLateral_4_300x80"><script>googletag.cmd.push(function() { googletag.display('DB_Generico_BotonLateral_4_300x80'); });</script></div></div></div>

            </aside> 





</div>
        </div> 
</div> 
    <br class="clear"/>
</article>

    
    
    <div class="NoticiasMasVistas"></div>

    <br /><div class="TituloSeccion PaddingCero TituloPuntoYAparte"><h1 class="TitularSeccionInterior"><a href="/puntoyaparte">PUNTO Y <span>APARTE</span></a></h1></div><div class="BloquePuntoYAparte BloquePuntoYAparte4N"><div class="PuntoYAparteMasNoticias NoticiasMasVistas "><article><a href="/noticia/Z2DCDD6C6-EDD4-617C-86FA70FC025C2F75/202111/La app definitiva para conocer la calidad del aire en Europa" title="La app definitiva para conocer la calidad del aire en Europa"><div class="BloqueImagen" style="height:150px;"><picture><source srcset = "https://i.promecal.es/IMGPORTADA/2021/2DCDD9F3-D2F6-C470-F776392D288542EB.webp " type="image/webp"><source srcset = "https://i.promecal.es/IMGPORTADA/2021/2DCDD9F3-D2F6-C470-F776392D288542EB.JPG" type="image/JPEG"><img loading="lazy" src="https://i.promecal.es/IMGPORTADA/2021/2DCDD9F3-D2F6-C470-F776392D288542EB.JPG" alt="2DCDD9F3-D2F6-C470-F776392D288542EB.JPG" /></picture></div></a>	<a class="Antetitulo" href="/seccion/Tech"  title="Tech" aria-label="seccion">Tech</a><h3><a href="/noticia/Z2DCDD6C6-EDD4-617C-86FA70FC025C2F75/20211119/La-app-definitiva-para-conocer-la-calidad-del-aire-en-Europa">La app definitiva para conocer la calidad del aire en Europa</a></h3></article><article><a href="/noticia/Z2D612B9F-CB43-67F6-6B4F0E7370D05D6D/202111/RTVE impulsa un año más la campaña ‘Un juguete, Una ilusión’" title="RTVE impulsa un año más la campaña ‘Un juguete, Una ilusión’"><div class="BloqueImagen" style="height:150px;"><picture><source srcset = "https://i.promecal.es/IMGPORTADA/2021/2D612E43-F020-A674-05A4146008776801.webp " type="image/webp"><source srcset = "https://i.promecal.es/IMGPORTADA/2021/2D612E43-F020-A674-05A4146008776801.JPG" type="image/JPEG"><img loading="lazy" src="https://i.promecal.es/IMGPORTADA/2021/2D612E43-F020-A674-05A4146008776801.JPG" alt="2D612E43-F020-A674-05A4146008776801.JPG" /></picture></div></a>	<a class="Antetitulo" href="/seccion/Cine y Televisión"  title="Cine y Televisión" aria-label="seccion">Cine y Televisión</a><h3><a href="/noticia/Z2D612B9F-CB43-67F6-6B4F0E7370D05D6D/20211119/RTVE-impulsa-un-ano-mas-la-campana-Un-juguete-Una-ilusion">RTVE impulsa un año más la campaña ‘Un juguete, Una ilusión’</a></h3></article><article><a href="/noticia/Z29DE62C0-B235-676C-3DD9021501D4B918/202111/Los Grammy Latinos de C. Tangana" title="Los Grammy Latinos de C. Tangana"><div class="BloqueImagen" style="height:150px;"><figure style=" position:relative;margin: 0px;"><i class=" fa fa-camera" aria-hidden="true" aria-label="camera" style=" position:absolute;top: 0px;right: 0;color:black; font-size: 1.1em; padding: 0.3em 0.4em; background: #F2DE01;"></i></figure><picture><source srcset = "https://i.promecal.es/IMGPORTADA/2021/29DE6AA2-09DE-D6FE-5FB7D859198A3CF6.webp " type="image/webp"><source srcset = "https://i.promecal.es/IMGPORTADA/2021/29DE6AA2-09DE-D6FE-5FB7D859198A3CF6.JPG" type="image/JPEG"><img loading="lazy" src="https://i.promecal.es/IMGPORTADA/2021/29DE6AA2-09DE-D6FE-5FB7D859198A3CF6.JPG" alt="29DE6AA2-09DE-D6FE-5FB7D859198A3CF6.JPG" /></picture></div></a>	<a class="Antetitulo" href="/seccion/Ocio y Espectáculos"  title="Ocio y Espectáculos" aria-label="seccion">Ocio y Espectáculos</a><h3><a href="/noticia/Z29DE62C0-B235-676C-3DD9021501D4B918/20211119/Los-Grammy-Latinos-de-C-Tangana">Los Grammy Latinos de C. Tangana</a></h3></article><article><a href="/noticia/Z04E4F19F-A364-C16A-6D1DDE579B25B2A0/202111/Camila Cabello y Shawn Mendes anuncian su ruptura" title="Camila Cabello y Shawn Mendes anuncian su ruptura"><div class="BloqueImagen" style="height:150px;"><picture><source srcset = "https://i.promecal.es/IMGPORTADA/2021/04E4F323-0280-9E5F-A578E034E23B350E.webp " type="image/webp"><source srcset = "https://i.promecal.es/IMGPORTADA/2021/04E4F323-0280-9E5F-A578E034E23B350E.JPG" type="image/JPEG"><img loading="lazy" src="https://i.promecal.es/IMGPORTADA/2021/04E4F323-0280-9E5F-A578E034E23B350E.JPG" alt="04E4F323-0280-9E5F-A578E034E23B350E.JPG" /></picture></div></a>	<a class="Antetitulo" href="/seccion/Gente"  title="Gente" aria-label="seccion">Gente</a><h3><a href="/noticia/Z04E4F19F-A364-C16A-6D1DDE579B25B2A0/20211118/Camila-Cabello-y-Shawn-Mendes-anuncian-su-ruptura">Camila Cabello y Shawn Mendes anuncian su ruptura</a></h3></article></div></div>





    



        

                </div>
            </div>
        </main>


        
        
        
        <footer>


            <style>
            footer{margin:auto; margin-top:3em; font-size:1.1em; color:#4b4b4b;}
            footer a{margin:0; color:#4b4b4b;}
            footer a:hover{font-weight:bolder; color:#4b4b4b;}
            .footer_w100{width:100%; max-width: 100%; overflow: hidden;}
            .footer_w60{width:56%; margin:1em;}
            .footer_w20{width:22%; padding:1em 1.5em;}
            
            .footer_bloque1{background:#d3d3d3; display: flex; padding:1em 0; text-align: center;}
            .footer_bloque1 img{margin-top:0.5em;}
            .footer_otrasWebs{border-right:solid 1px #999; border-left: solid 1px #999; text-align: left;}
            .footer_otrasWebs p{ font-size:1.2em; padding-bottom:0.5em; font-weight: bolder; font-family:roboto slab;}
            .footer_otrasWebs >div{width:80%; margin-left:18%;}
            .footer_otrasWebs div>div{display:flex; flex-wrap: wrap; align-items: flex-start;}
            .footer_otrasWebs div>div>div{width:calc(33% - 1em); align-items:flex-start;}
            .footer_otrasWebs div>div>div:nth-child(2){width:calc(38% - 1em);}
            .footer_otrasWebs div>div>div:nth-child(3){width:calc(30% - 1em);}
            
            .footer_otrasWebs a{display: inline-block; margin:0; padding:0.5em; width: 100%;}
            .footer_otrasWebs >div >p a{display: inline-block; margin:0; padding:0; width: auto;}
            
            .footer_infoMedio img{max-height:35px; width:auto;}
            .footer_infoMedio p{text-align: left; padding: 0.5em 0; line-height:1.5em; max-width:320px; margin:auto; font-size:1.1em; font-family:roboto slab;}
            /*.footer_infoMedio p.footer_suscribete{display: flex; justify-content: space-between; font-size:1.2em; max-width:175px; margin:auto; padding-left:0;}*/
            .footer_infoMedio div.footer_redes{display: flex; justify-content: space-around; max-width: 250px; margin: auto;}
            .footer_infoMedio div.footer_redes a{padding:0.25em; font-size:1.75em;}
            
            .footer_bloque2{text-align: center; margin:1em auto; background:white; max-width:1009px; margin:auto;}
            .footer_bloque2 div{margin:1em auto; line-height:1.75em;}
            .footer_bloque2 a{padding:0.5em;}
            
            @media only screen and (max-width: 550px) {
                footer{margin-top:0;}
                .footer_w60{width:calc(100% - 2em); padding:1em;}
                .footer_w20{width:calc(100% - 2em); padding:1em;}
                .footer_bloque1{flex-flow: column-reverse;}
                
                .footer_otrasWebs{border:none; padding-right:0; padding-left:1em; overflow: hidden;}
                .footer_otrasWebs >div{width:100%; margin:auto;}
                .footer_otrasWebs div>div>div{width:calc(50% - 1em);}
                .footer_otrasWebs div>div>div:nth-child(2){width:calc(50% - 1em);}
                .footer_otrasWebs div>div>div:nth-child(3){width:calc(50% - 1em);}
                
                .footer_infoMedio{border-bottom: solid 1px #999; }
                .footer_infoMedio p{font-size:1.2em; padding-left:1em; max-width:100%; max-width: 300px; text-align:center;}
                .footer_infoMedio p.footer_suscribete{display: flex; justify-content: space-between; font-size:1.2em; max-width:175px; margin:auto; padding-left:0;}
                .footer_infoMedio p.footer_redes{padding-left:0;}
                
            }
        </style>


            <div id="footer_bloque1" class="footer_w100 footer_bloque1">
	
                <div class="footer_w20"><a href="https://www.sumandocomunicacion.es/" title="Sumando Comunicacion" rel="noopener noreferer" aria-label="Sumando Comunicacion" target="_blank">
                    <img loading="lazy" width="216" height="75" src="entorno/LogoSumando.png" alt="Sumando Comunicacion" /></a>
                </div>
                <div class="footer_w60 footer_otrasWebs">
                    <div>
                        <p> Otras webs del <a href="https://www.promecal.es" title="Grupo Promecal" target="_blank" rel="noopener noreferer" >Grupo Promecal</a></p>
                        <div><div><a href="https://www.diariodeavila.es/" target="_blank" rel="noopener noreferrer">Diario de Ávila</a><a href="https://www.diariodeburgos.es/" target="_blank" rel="noopener noreferrer">Diario de Burgos</a><a href="https://www.diariopalentino.es/" target="_blank" rel="noopener noreferrer">Diario Palentino</a><a href="https://www.eldiasegovia.es/" target="_blank" rel="noopener noreferrer">El Dia de Segovia</a><a href="https://www.eldiasoria.es/" target="_blank" rel="noopener noreferrer">El Dia de Soria</a><a href="https://www.eldiadevalladolid.com/" target="_blank" rel="noopener noreferrer">El Día de Valladolid</a><a href="https://www.eldiadelarioja.es/" target="_blank" rel="noopener noreferrer">El Día de la Rioja</a></div><div><a href="https://www.latribunadealbacete.es/" target="_blank" rel="noopener noreferrer">La Tribuna de Albacete</a><a href="https://www.latribunadeciudadreal.es/" target="_blank" rel="noopener noreferrer">La Tribuna de Ciudad Real</a><a href="https://www.latribunadecuenca.es/" target="_blank" rel="noopener noreferrer">La Tribuna de Cuenca</a><a href="https://www.latribunadeguadalajara.es/" target="_blank" rel="noopener noreferrer">La Tribuna de Guadalajara</a><a href="https://www.latribunadetalavera.es/" target="_blank" rel="noopener noreferrer">La Tribuna de Talavera</a><a href="https://www.latribunadetoledo.es/" target="_blank" rel="noopener noreferrer">La Tribuna de Toledo</a></div><div><a href="https://www.cyltv.es/" target="_blank" rel="noopener noreferrer">CyLTV</a><a href="https://www.navarratelevision.es" target="_blank" rel="noopener noreferrer">Navarra Televisión</a><a href="https://www.7rioja.tv/" target="_blank" rel="noopener noreferrer">7 La Rioja</a></div></div>
                    </div>
                </div>
                <div class="footer_w20 footer_infoMedio">
                    <p><img loading="lazy" src="/entorno/Cabeceras/CabeceraDB.png?20211115" alt="Diario de Burgos" title="Diario de Burgos" /></p>

                    <p>Edificio PROMECAL Burgos, Avda. Castilla y León 62-64 <br />09006 Burgos, España <br />Telf: 947 26 83 75</p>
                    <p class="footer_suscribete">
                        <a href = "http://www.suscripciones.promecal.es/DIARIODEBURGOS" rel="noopener noreferer"><strong>SUSCRÍBETE</strong> </a> | <a href="https://diariodeburgos.promecal.es/" rel="noopener noreferer"><strong>KIOSKO</strong></a>
                    </p>
                    <p>Síguenos en redes:</p>
                    <div class="footer_redes">
                        <a aria-label="Accede a nuestro Facebook" href="https://www.facebook.com/diariodeburgos" target="_blank" rel="noopener noreferrer"><i class="fa fa-facebook"></i></a><a aria-label="Accede a nuestro Twitter" href="https://twitter.com/diariodeburgos" target="_blank" rel="noopener noreferrer"><i class="fa fa-twitter"></i></a><a aria-label="Accede a nuestro Youtube" href="https://www.youtube.com/user/diariodeburgos" target="_blank" rel="noopener noreferrer"><i class="fa fa-youtube"></i></a><a aria-label="Accede a nuestro Instagram" href="https://www.instagram.com/diariodeburgos_es/" target="_blank" rel="noopener noreferrer"><i class="fa fa-instagram"></i></a><a aria-label="Accede a nuestro RSS" href="/listadoRSS"><i class="fa fa-rss"></i></a>
                    </div>
                </div>
            
</div>
            
            <div id="footer_bloque2" class="footer_w100 footer_bloque2">
	
                <div>
                     <a href="http://kiosko.diariodeburgos.es/" target="_blank" rel="noopener noreferrer">Kiosko</a> | <a href="http://suscripciones.promecal.es/DIARIODEBURGOS" target="_blank" rel="noopener noreferrer">Suscríbete</a> | <a href="/Contacto">Contacto</a> | <a href="/listadoRSS">RSS</a> | <a href="Politica/AvisoLegal">Aviso Legal</a> |
 <a href="Politica/contratacion">Condiciones Generales de contratación</a> |
 <a href="Politica/cookies">Política de Cookies</a> |
 <a href="Politica/Privacidad">Política de Privacidad</a> 

                </div>
                <div id="pOjd">
		
                    Auditado por
                    <img loading="lazy" src="/entorno/iconos/LogoOJD50.png" width="78" height="25" alt="Logo OJD" />
                
	</div>
            
</div>


            

            
            

            
        </footer>


        
        
        
    </form>



    




<script type="text/javascript">
$(document).ready(function () {
setTimeout(function() {

}, 200);
});
</script>

<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>


    
    <script>
    
        $( document ).ready(function() {
            if ($(window).width() > 550) {
                $(window).scroll(function () {
                    posicionarLateral();
                });
            }
            else {
                $(window).scroll(function () {
                    posicionarBarraRRSS();
                });
                
            }
        });
        
        
        function posicionarLateral()
        {
            if( ($(window). scrollTop() + 20) > $(".estLateral").offset().top && $(".CuerpoNoticiaFicha").height() > $(".estLateral").height()){
                 var maxTop =  $(".NoticiasMasVistas").offset().top - $("#contenidoColumnaLateral").height();
                 if($(window).scrollTop() > (maxTop - 50)){
                     $("#contenidoColumnaLateral").css("position", "absolute");
                     $("#contenidoColumnaLateral").css("top", (maxTop -50) + "px");}
                 else
                 {
                     $("#contenidoColumnaLateral").css("position", "fixed");
                     $("#contenidoColumnaLateral").css("top", "25px");
                 }
            }
            else{
                 $("#contenidoColumnaLateral").css("position", "inherit");
                 $("#contenidoColumnaLateral").css("top", "0");
            }
        }


        function posicionarBarraRRSS(){
            if ($(window).scrollTop() >= ($("#CabeceraLogo").offset().top + $("#CabeceraLogo").innerHeight() )) {$("div.Compartir").css("display", "inherit");}
            else {$("div.Compartir").css("display", "none");}
        }
    </script>
    
    
        <script type="text/javascript">
            $( document ).ready(function() {
            if (navigator.userAgent.match(/iPhone|Android/i)) {
                $("#CompartirWhatsApp").css("display", "inline");
                $("#CompartirWhatsApp").css("visibility", "visible");
                $("#CompartirWhatsApp2").css("display", "block");
                $("#CompartirWhatsApp2").css("visibility", "visible");
               }
            });
            
        </script>




    <script>document.addEventListener("DOMContentLoaded", function () {
            let lazyImages = [].slice.call(document.querySelectorAll("img.lazy"));
            let active = false;

            const lazyLoad = function () {
                if (active === false) {
                    active = true;

                    setTimeout(function () {
                        lazyImages.forEach(function (lazyImage) {
                            if (lazyImage.getBoundingClientRect().top <= window.innerHeight && lazyImage.getBoundingClientRect().bottom >= 0 && getComputedStyle(lazyImage).display !== "none") {
                                lazyImage.src = lazyImage.dataset.src;
                                lazyImage.srcset = lazyImage.dataset.srcset;
                                lazyImage.classList.remove("lazy");

                                lazyImages = lazyImages.filter(function (image) {
                                    return image !== lazyImage;
                                });

                                if (lazyImages.length === 0) {
                                    document.removeEventListener("scroll", lazyLoad);
                                    window.removeEventListener("resize", lazyLoad);
                                    window.removeEventListener("orientationchange", lazyLoad);
                                }
                            }
                        });

                        active = false;
                    }, 200);
                }
            };

            document.addEventListener("scroll", lazyLoad);
            window.addEventListener("resize", lazyLoad);
            window.addEventListener("orientationchange", lazyLoad);
        });
        //# sourceURL=pen.js

        $(window).scroll(function () { posicionarCabeceraScroll(); });

        function posicionarCabeceraScroll() {
            try {
                if ($(window).scrollTop() >= ($("#CabeceraLogo").offset().top + $("#CabeceraLogo").innerHeight())) {
                    $("#CabeceraScroll").css("display", "inherit");
                
                }
                else {
                    $("#CabeceraScroll").css("display", "none");
                
                }
            } catch (error) { }
        }

    </script>

</body>
</html>
